<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.4.6" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Pelosi: States, cities seek $1T to avoid layoffs from virus | localmemphis.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.4.6" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.4.6"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.4.6" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.4.6" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WATN.png?ver=2.4.4.6" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53" />
                <link rel="amphtml" href="https://www.localmemphis.com/amp/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53" />
        <meta itemprop="datePublished" content="5/1/2020 9:34:10 AM" />
        <meta itemprop="dateModified" content="5/1/2020 9:34:10 AM" />
        <meta itemprop="url" content="https://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53">
        <meta property="og:title" content="Pelosi says states, cities seek $1T to avoid layoffs from coronavirus">
        <meta property="og:description" content="Pelosi said the money for &#x27;heroes&#x27; would help prevent layoffs of nurses, bus drivers and other front-line workers.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/1/2020 9:34:10 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Pelosi says states, cities seek $1T to avoid layoffs from coronavirus">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="localmemphis">
        <meta name="twitter:description" content="Pelosi said the money for &#x27;heroes&#x27; would help prevent layoffs of nurses, bus drivers and other front-line workers.">
        <meta name="twitter:domain" content="www.localmemphis.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="localmemphis.com" />
            <meta name="description" content="House Speaker Nancy Pelosi says state and local governments are seeking up to $1 trillion for coronavirus costs." />
            <meta property="fb:app_id" content="4113903171968852" />
            <meta property="og:site_name" content="localmemphis.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5/1/2020 9:34:10 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tn-memphis-WATN-B3396_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Memphis, TN" data-subcategory="health" data-keywords="0" data-document-title="Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com" data-ga-property-id="UA-37144901-34" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53" data-canonical-url="https://www.wusa9.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53" data-asset-id="081e2ae2-bc2c-4d02-8115-30c65690af53" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="Pelosi says states, cities seek $1T to avoid layoffs from coronavirus" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="WATN" data-article-byline="LISA MASCARO and BRUCE SCHREINER  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Pelosi says states, cities seek $1T to avoid layoffs from coronavirus" data-cct-story="true" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="522" data-primarydomain="localmemphis.com" data-call-letters="WATN" data-twitter-id="localmemphis" data-fban="4113903171968852" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="081e2ae2-bc2c-4d02-8115-30c65690af53" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53" data-gptid="tn-memphis-WATN-B3396_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/watn-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="546" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="4113903171968852"
        data-twitter-id="localmemphis">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/watn.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">I-Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Life</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Business</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/good-news" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Good News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cool-schools" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Cool School</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cool-kid" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Cool Kid</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/gyms-fitness-facilities-in-memphis-and-shelby-county-can-reopen-under-25-occupancy-may-4/522-c2bb43ee-a31c-444d-b555-b9e7bb0f1229" aria-label="Read Gyms, fitness facilities in Memphis and Shelby County can reopen under 25% occupancy May 4">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/gyms-fitness-facilities-in-memphis-and-shelby-county-can-reopen-under-25-occupancy-may-4/522-c2bb43ee-a31c-444d-b555-b9e7bb0f1229">Gyms, fitness facilities in Memphis and Shelby County can reopen under 25% occupancy May 4</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/health/coronavirus/gyms-fitness-facilities-in-memphis-and-shelby-county-can-reopen-under-25-occupancy-may-4/522-9ad22c49-7d28-43d2-9d2b-dceba4f80dcb" aria-label="Read Gyms, fitness facilities in Memphis and Shelby County can reopen under 25% occupancy May 4">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/a310f519-4b0f-4f53-b23e-fa6f6a2169f3/a310f519-4b0f-4f53-b23e-fa6f6a2169f3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/health/coronavirus/gyms-fitness-facilities-in-memphis-and-shelby-county-can-reopen-under-25-occupancy-may-4/522-9ad22c49-7d28-43d2-9d2b-dceba4f80dcb">Gyms, fitness facilities in Memphis and Shelby County can reopen under 25% occupancy May 4</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/who-knew-tumbleweeds-could-fly/607-0548238e-20a4-4be7-b373-d2ba99cd11da" aria-label="Read Who knew tumbleweeds could fly">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/09eddcc1-fdba-47f0-9f44-322c371ea7ed/09eddcc1-fdba-47f0-9f44-322c371ea7ed_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/who-knew-tumbleweeds-could-fly/607-0548238e-20a4-4be7-b373-d2ba99cd11da">Who knew tumbleweeds could fly</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/clear-skies-and-low-humidity-tonight/522-f5757f2e-5ff8-45e5-a46f-b9ddf2e4a36f" aria-label="Read Clear skies and low humidity tonight.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07/ee935dc4-c722-47f8-8cff-5fa1ab5a7c07_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/clear-skies-and-low-humidity-tonight/522-f5757f2e-5ff8-45e5-a46f-b9ddf2e4a36f">Clear skies and low humidity tonight.</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Local Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-live" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Local Prep Live</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-sports-blast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Sonic High School Sports Blast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tigers-den" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Tiger&#x27;s Den</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/grizz-nation" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Grizz Nation</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/rebels-report" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Rebels Report</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/late-winter-super-bowl-nfl-says-it-will-play-full-season-but-may-have-tweaks/522-f64cf5f8-4891-4816-a68b-a51709c32612" aria-label="Read Late winter Super Bowl? NFL says it will play full season, but may have tweaks">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_16x9.jpg 16w, https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_140x79.jpg 140w, https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_360x203.jpg 360w, https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_540x304.jpg 540w, https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_750x422.jpg 750w, https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KUSA/images/ef28005e-a79f-4bf7-9399-eb2048eb20ce/ef28005e-a79f-4bf7-9399-eb2048eb20ce_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/late-winter-super-bowl-nfl-says-it-will-play-full-season-but-may-have-tweaks/522-f64cf5f8-4891-4816-a68b-a51709c32612">Late winter Super Bowl? NFL says it will play full season, but may have tweaks</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/about-time-former-memphis-tiger-nba-g-league-player-ferrakohn-hall-on-ncaas-rule-change/522-1676f720-03c5-4483-bfea-2887d31f9d2e" aria-label="Read &quot;About time&quot;: former Memphis Tiger &amp; NBA G-league player Ferrakohn Hall on NCAA&#x27;s rule change">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_360x203.png" data-srcset="https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_16x9.png 16w, https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_140x79.png 140w, https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_360x203.png 360w, https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_540x304.png 540w, https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_750x422.png 750w, https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_1140x641.png 1140w, https://media.tegna-media.com/assets/KREM/images/10576da8-8c21-4064-b6bf-05ed68ea8783/10576da8-8c21-4064-b6bf-05ed68ea8783_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/about-time-former-memphis-tiger-nba-g-league-player-ferrakohn-hall-on-ncaas-rule-change/522-1676f720-03c5-4483-bfea-2887d31f9d2e">&quot;About time&quot;: former Memphis Tiger &amp; NBA G-league player Ferrakohn Hall on NCAA&#x27;s rule change</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WATN" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53" aria-label="Read Pelosi says states, cities seek $1T to avoid layoffs from coronavirus">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">Pelosi says states, cities seek $1T to avoid layoffs from coronavirus</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/522-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" aria-label="Read Front-line work during pandemic falls on women, minorities">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/522-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e">Front-line work during pandemic falls on women, minorities</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search localmemphis.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">50&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs-from-coronavirus/522-081e2ae2-bc2c-4d02-8115-30c65690af53">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus COVID-19</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/classof2020">Senior Shout-out</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/findit">Find it</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local24cares">Local 24 Cares</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local24-this-week">Local 24 This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.cwtv.com/">CW 30</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="081e2ae2-bc2c-4d02-8115-30c65690af53"
         data-title="Pelosi says states, cities seek $1T to avoid layoffs from coronavirus"
         data-abstract="Pelosi said the money for &#x27;heroes&#x27; would help prevent layoffs of nurses, bus drivers and other front-line workers."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="LISA MASCARO and BRUCE SCHREINER  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">Pelosi says states, cities seek $1T to avoid layoffs from coronavirus</h1>
    <div class="article__summary">Pelosi said the money for 'heroes' would help prevent layoffs of nurses, bus drivers and other front-line workers.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/2959d920-f037-42cc-8cae-be216e976e9b/2959d920-f037-42cc-8cae-be216e976e9b.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/b35fec30-82ff-4058-b434-874f81a37d33/b35fec30-82ff-4058-b434-874f81a37d33_1920x1080.jpg"
         data-title="President Trump comments on federal aid to states with sanctuary cities"
         data-description="President Trump says he doesn&#x27;t want people to &#x27;get used to this&#x27; when speaking about business closures as well as federal aid to states with sanctuary cities."
         data-site="507"
         data-id="2959d920-f037-42cc-8cae-be216e976e9b"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.localmemphis.com/video/news/health/coronavirus/trump-on-hopes-to-open-us-businesses-soon/507-2959d920-f037-42cc-8cae-be216e976e9b"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-related-playlist-id="2DzxpuPI"
         data-related-media-id="JADofgA9"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/b35fec30-82ff-4058-b434-874f81a37d33/b35fec30-82ff-4058-b434-874f81a37d33_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "President Trump comments on federal aid to states with sanctuary cities",
                    "description": "President Trump says he doesn&#x27;t want people to &#x27;get used to this&#x27; when speaking about business closures as well as federal aid to states with sanctuary cities.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/b35fec30-82ff-4058-b434-874f81a37d33/b35fec30-82ff-4058-b434-874f81a37d33_1920x1080.jpg",
                    "uploadDate": "4/29/2020 10:14:07 PM",
                    "duration": "286",
                    "contentUrl": "https://www.localmemphis.com/video/news/health/coronavirus/trump-on-hopes-to-open-us-businesses-soon/507-2959d920-f037-42cc-8cae-be216e976e9b",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/2959d920-f037-42cc-8cae-be216e976e9b/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> LISA MASCARO and BRUCE SCHREINER  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 4:34 AM CDT May 1, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:34 AM CDT May 1, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>WASHINGTON — House Speaker Nancy Pelosi said Thursday that state and local governments are seeking up to $1 trillion for coronavirus costs, a stunning benchmark for the next aid package that's certain to run into opposition from Senate Republicans.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Pelosi acknowledged the federal government may not be able to provide that much. But she said money for “heroes” is needed to prevent layoffs as governors and mayors stare down red ink in their budgets. Many jurisdictions are facing rising costs from the health pandemic and plummeting revenues in the economic shutdown. The best way Americans can support front-line community workers, Pelosi said, is to make sure they don't lose their jobs to budget cuts.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>“This is something of the highest priority," Pelosi said. “It honors our heroes.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Nurses, transit bus drivers and other workers "are risking their lives to save lives, and now they're going to lose their jobs,” she said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The $1 trillion price tag comes after Senate Majority Leader Mitch McConnell shifted his tone, suggesting he is “open” to considering additional funds in the next coronavirus relief bill.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/national/nancy-pelosi-addresses-frustration-from-state-governors/69-73609d4d-64ea-4d3f-a0d4-01dce49ebbac">Nancy Pelosi addresses frustration from state governors</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/president-trump-signs-484-billion-measure-to-aid-employers-hospitals/507-1eb17c41-cd0e-438f-8a74-5188fae5be94">President Trump signs $484 billion measure to aid employers, hospitals</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But the eye-popping figure would be on top of the nearly $3 trillion Congress has already approved to salvage the economy and confront the health crisis.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>At the White House, President Donald Trump said, “We'll see what happens.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Trump said, "If we do that, we’ll have to get something for it.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Congress is partially reopening next week as the House convenes key committee hearings and the Senate gavels into session after being shuttered for more than a month during the pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But the legislative branch will be a changed place.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Senators are recommended to wear masks, keep 6 feet apart and have most staff work from home, according to official guidance. At the private Republican lunches, it will be just three senators to a table. Democrats will have lunch by conference call.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;wcuhhazy6iGSo2yJ5hFh7YRo&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Senators are raising alarms about the health risks of resuming operations.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>On a conference call Thursday, the Capitol physician said his office does not have a testing system available for instant virus checks, as happens at the White House, according to a Republican familiar with the call with chiefs of staff.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Instead, the physician said the office only checks those lawmakers who are showing symptoms. Test results take up to seven days, he told them.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Notably, key public hearings may not have many members of the public, under guidance from the Senate Rules Committee that says people can view the proceedings online.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Officials are especially concerned about the hundreds of cooks, custodial staff and maintenance workers needed to run the vast Capitol complex for the 100 senators.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The House declined this week to bring its 430 members back into session after the Capitol physician warned it was not worth the health risks. McConnell has declined to say if he consulted with the physician in deciding to resume Senate operations.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>As the new aid package takes shape, McConnell said Thursday on Fox that he's willing to consider money for the states but isn't about to send federal dollars to bail out overspending.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/you-could-get-a-2000-per-month-stimulus-check-under-proposed-bill/507-79d0ef57-932c-4d58-a4ab-5fd897f00b79">You could get a $2,000 per month stimulus check under proposed bill</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We’re not interested in borrowing money from future generations to send down to states to help them with bad decisions they made in the past unrelated to the coronavirus epidemic,” the GOP leader said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>McConnell insists any fresh funding must be tied to liability reforms to prevent what he calls “an epidemic of lawsuits” against doctors, hospitals and businesses reopening in the pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In meeting with Trump at the White House, Democratic Gov. Phil Murphy of New Jersey said his state alone may need $20 billion to $30 billion.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“This is a big hit,” Murphy said. “We don’t see it as a bailout."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Economic wreckage from the coronavirus outbreak threatens McConnell's own home state as well. Kentucky's state government faces a revenue shortfall, according to a budget report issued Thursday.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>The grim projections could force Democratic Gov. Andy Beshear to make painful budget cuts at a time when the virus outbreak has shuttered many businesses and put hundreds of thousands of Kentuckians out of work.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><a href="https://twitter.com/speakerpelosi/status/1255874179154485249?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Beshear said he made a pitch for additional federal assistance in a Thursday conversation with McConnell.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“I appreciate him hearing me out,” Beshear said at his daily briefing. “Now I hope that he will be able to act."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In outlining priorities for the next package, Pelosi said the new funding for state, county and city governments could be spread out over several years.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The California Democrat said governors have asked for $500 billion, and county and city governments are requesting a similar amount.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We're not going to be able to cover all of it,” Pelosi said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But to the extent the federal government can provide funds to prevent widespread layoffs, she said, “that’s our goal.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Congressional leaders staked out priorities for the next, fifth round of aid, even as key senators sounded alarms over the health risks of reopening the U.S. Capitol.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Sen. Dianne Feinstein, D-Calif., urged McConnell to reconsider. “This is the wrong example for the country,” she said in a statement.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Washington, D.C., region remains a virus hot spot, health officials say. Stay-home orders are in place through mid-May for the District of Columbia.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"I think we can conduct our business safely," McConnell said on Fox.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Republican leader faced a storm of criticism from the nation’s governors after panning Democrats’ proposal for more state aid. Last week, he suggested states should be allowed to go bankrupt.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>His priority as senators return Monday is to consider Trump's nominees for judicial and executive branch positions, including Rep. John Ratcliffe, R-Texas, Trump's choice to be the new director of the Office of National Intelligence.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Senate Democratic leader Chuck Schumer said the Senate instead should focus on congressional oversight of the federal coronavirus response.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1/b9d739cb-0af5-4cbe-bb25-96bd5910c8f1_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">House Speaker Nancy Pelosi of Calif. adjusts her face mask during a news conference on Capitol Hill Thursday, April 30, 2020, in Washington. (AP Photo/Manuel Balce Ceneta)</div>
    </div>
</div>                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Pelosi says states, cities seek $1T to avoid layoffs from coronavirus",
  "datePublished": "4:34 AM CDT May 1, 2020",
  "dateModified": "4:34 AM CDT May 1, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.localmemphis.com/article/news/health/coronavirus/pelosi-says-states-cities-seek-1t-to-avoid-layoffs/507-081e2ae2-bc2c-4d02-8115-30c65690af53"
  },
  "author": {
    "@type": "Person",
    "name": "LISA MASCARO and BRUCE SCHREINER  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WATN",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.localmemphis.com/assets/shared-images/amp-logos/watn.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.localmemphis.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=199" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=199" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WATN-TV" src="/assets/shared-images/logos/watn.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WATN" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.localmemphis.com/pdfs/WATN-EEO-Memphis_3-23-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WATN-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WATN" src="/assets/shared-images/logos/watn.png" />
    </div>
    <h2 class="notifications__heading">WATN would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/watn.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.4.6">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyBPg5Xh3TKVi8JpfcsQVVd8Gp7cMkir8bA" data-project-id="watn-news-app" data-sender-id="491175555425" data-app-id="1:491175555425:web:3b25a3bdfa52e9d702d520">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-34";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-34');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>