<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Biden pushes vaccines without causing backlash | localmemphis.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WATN.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38" />
        <link rel="alternate" href="https://www.localmemphis.com/mobile/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38" />
                    <link rel="amphtml" href="https://www.localmemphis.com/amp/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38" />
        <meta itemprop="datePublished" content="5:07 AM CDT August 13, 2021" />
        <meta itemprop="dateModified" content="5:07 AM CDT August 13, 2021" />
        <meta itemprop="url" content="https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38">
        <meta property="og:title" content="Biden eyes tougher vaccine rules without provoking backlash">
        <meta property="og:description" content="Even as Biden becomes more aggressive in pressuring Americans to get vaccinated, he has refrained from using all his powers.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/189661a9-8a1b-4ccd-bfc1-a8492cb59a3d/189661a9-8a1b-4ccd-bfc1-a8492cb59a3d_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:07 AM CDT August 13, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.localmemphis.com/,news,health,coronavirus,vaccine" />
        <meta name="twitter:title" content="Biden eyes tougher vaccine rules without provoking backlash">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/189661a9-8a1b-4ccd-bfc1-a8492cb59a3d/189661a9-8a1b-4ccd-bfc1-a8492cb59a3d_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/189661a9-8a1b-4ccd-bfc1-a8492cb59a3d/189661a9-8a1b-4ccd-bfc1-a8492cb59a3d_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="localmemphis">
        <meta name="twitter:description" content="Even as Biden becomes more aggressive in pressuring Americans to get vaccinated, he has refrained from using all his powers.">
        <meta name="twitter:domain" content="www.localmemphis.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="localmemphis.com" />
            <meta name="description" content="In just the past two weeks, Biden has forced millions of federal workers to attest to their vaccination status or face onerous new requirements." />
            <meta property="fb:app_id" content="4113903171968852" />
            <meta property="og:site_name" content="localmemphis.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:07 AM CDT August 13, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f8dbd4bf-f0d2-4392-8583-946beac9c785"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tn-memphis-WATN-B3396_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="vaccine" data-content-type="article" data-category="news" data-market="Memphis, TN" data-subcategory="health" data-keywords="0" data-document-title="Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com" data-ga-property-id="UA-37144901-34" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis" data-canonical-url="https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38" data-asset-id="6ae4fefb-6b27-437d-8969-6e6eeac79b38" data-article-keywords="vaccine,nation-world,cct-tracking,news,health,coronavirus" data-content-title="Biden eyes tougher vaccine rules without provoking backlash" data-content-categories="vaccine,nation-world,cct-tracking,news,health,coronavirus" data-content-score="85" data-tracking-tags="" data-t1-publisher="epatterso1@tegna.com" data-call-letters="WATN" data-article-byline="ZEKE MILLER  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Biden eyes tougher vaccine rules without provoking backlash" data-item-number="1" data-original-headline="Biden eyes tougher vaccine rules without provoking backlash" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3980/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3981/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/watn.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=xWd77ABBArUZaoNblIMuWlZOGPa0XvEo15wLeWe2g6WsvlN/9FeIHg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="522"
         data-primarydomain="localmemphis.com"
         data-call-letters="WATN"
         data-twitter-id="localmemphis"
         data-fban="4113903171968852"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="6ae4fefb-6b27-437d-8969-6e6eeac79b38"
         data-targeting-pgtype="article"
         data-targeting-topic_section="vaccine"
         data-targeting-url="https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tn-memphis-WATN-B3396_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/watn-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="546"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="4113903171968852"
        data-twitter-id="localmemphis">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/watn.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="I-Team">
                                                                    <span class="header__subnav-label">I-Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Life">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Business">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/good-news" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Good News">
                                                                    <span class="header__subnav-label">Good News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cool-schools" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Cool School">
                                                                    <span class="header__subnav-label">Cool School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cool-kid" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Cool Kid">
                                                                    <span class="header__subnav-label">Cool Kid</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/education/lakeland-school-system-superintendent-dr-ted-horrell-talks-about-first-week-of-school/522-73443f9d-a759-4e14-955d-c9f5db23eb1d" aria-label="Read Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_360x203.png" data-srcset="https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_16x9.png 16w, https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_140x79.png 140w, https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_360x203.png 360w, https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_540x304.png 540w, https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_750x422.png 750w, https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_1140x641.png 1140w, https://media.tegna-media.com/assets/WATN/images/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5/a3e39e19-f3e9-4098-a7cd-6ec2561b9ee5_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/lakeland-school-system-superintendent-dr-ted-horrell-talks-about-first-week-of-school/522-73443f9d-a759-4e14-955d-c9f5db23eb1d">Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/education/lakeland-school-system-superintendent-dr-ted-horrell-talks-about-first-week-of-school/522-96c2867d-c5ee-455a-a36b-bc6aec48d055" aria-label="Read Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/9ae5841e-64b6-421a-a5b6-543eacc20170/9ae5841e-64b6-421a-a5b6-543eacc20170_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/education/lakeland-school-system-superintendent-dr-ted-horrell-talks-about-first-week-of-school/522-96c2867d-c5ee-455a-a36b-bc6aec48d055">Lakeland School System Superintendent Dr. Ted Horrell talks about first week of school</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/memphis-weather-forecast-arkansas-mississippi-radar-severe-weather/522-f5757f2e-5ff8-45e5-a46f-b9ddf2e4a36f" aria-label="Read Grab the Umbrellas! A Cold Front is headed to save the day!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Grab the Umbrellas! A Cold Front is headed to save the day!" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Grab the Umbrellas! A Cold Front is headed to save the day!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/c3d67636-8812-4e11-b61a-2c1d65795b0a/c3d67636-8812-4e11-b61a-2c1d65795b0a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/memphis-weather-forecast-arkansas-mississippi-radar-severe-weather/522-f5757f2e-5ff8-45e5-a46f-b9ddf2e4a36f">Grab the Umbrellas! A Cold Front is headed to save the day!</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/watch-friday-the-13th-forecast-with-chelsea-chandler-81321/522-da3adce7-307d-4eca-92f6-a0e6aaa038da" aria-label="Read WATCH: Friday the 13th Forecast with Chelsea Chandler 8/13/21">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="WATCH: Friday the 13th Forecast with Chelsea Chandler 8/13/21" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="WATCH: Friday the 13th Forecast with Chelsea Chandler 8/13/21" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/c4fcc15a-d826-4ccc-a48b-b56af30698f8/c4fcc15a-d826-4ccc-a48b-b56af30698f8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/watch-friday-the-13th-forecast-with-chelsea-chandler-81321/522-da3adce7-307d-4eca-92f6-a0e6aaa038da">WATCH: Friday the 13th Forecast with Chelsea Chandler 8/13/21</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Sports">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-live" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Prep Live">
                                                                    <span class="header__subnav-label">Local Prep Live</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-sports-blast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sonic High School Sports Blast">
                                                                    <span class="header__subnav-label">Sonic High School Sports Blast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tigers-den" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Tiger&#x27;s Den">
                                                                    <span class="header__subnav-label">Tiger&#x27;s Den</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/grizz-nation" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Grizz Nation">
                                                                    <span class="header__subnav-label">Grizz Nation</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rebels-report" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Rebels Report">
                                                                    <span class="header__subnav-label">Rebels Report</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/penny-hardaway-provides-updates-on-rasheed-wallace-recruiting-and-vaccinations/522-4a3df4fd-677d-4f83-bc65-9ebf3364b4b7" aria-label="Read Penny Hardaway provides updates on Rasheed Wallace, recruiting and vaccinations">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Penny Hardaway provides updates on Rasheed Wallace, recruiting and vaccinations" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Penny Hardaway provides updates on Rasheed Wallace, recruiting and vaccinations" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/482e5b50-54a0-4224-bb6f-a88e6b6dce26/482e5b50-54a0-4224-bb6f-a88e6b6dce26_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/penny-hardaway-provides-updates-on-rasheed-wallace-recruiting-and-vaccinations/522-4a3df4fd-677d-4f83-bc65-9ebf3364b4b7">Penny Hardaway provides updates on Rasheed Wallace, recruiting and vaccinations</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/preps-football-michigan-gemantown-high-school-players/522-2a0bce7b-7d02-4016-b218-a0e776bb2e5d" aria-label="Read &quot;I just want to win&quot;: Germantown high team excited for the return of football season.">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt=""I just want to win": Germantown high team excited for the return of football season." width="" height="" src="https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt=""I just want to win": Germantown high team excited for the return of football season." width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_360x203.png" data-srcset="https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_16x9.png 16w, https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_140x79.png 140w, https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_360x203.png 360w, https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_540x304.png 540w, https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_750x422.png 750w, https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_1140x641.png 1140w, https://media.tegna-media.com/assets/WATN/images/753a3752-5acc-4799-8b8a-7491f606775e/753a3752-5acc-4799-8b8a-7491f606775e_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/preps-football-michigan-gemantown-high-school-players/522-2a0bce7b-7d02-4016-b218-a0e776bb2e5d">&quot;I just want to win&quot;: Germantown high team excited for the return of football season.</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.localmemphis.com/watnjobs" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/education/arkansas-law-requires-drivers-30-feet-stopped-school-buses/91-a8c05801-5c8e-4dda-9e8b-606b202b77e3" aria-label="Read Breaking this updated Arkansas school bus law could result in $1,000 fine">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Breaking this updated Arkansas school bus law could result in $1,000 fine" width="" height="" src="https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Breaking this updated Arkansas school bus law could result in $1,000 fine" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_16x9.jpg 16w, https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_140x79.jpg 140w, https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_360x203.jpg 360w, https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_540x304.jpg 540w, https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_750x422.jpg 750w, https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KTHV/images/3502f56b-fabe-409c-b558-a397a3f541db/3502f56b-fabe-409c-b558-a397a3f541db_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/arkansas-law-requires-drivers-30-feet-stopped-school-buses/91-a8c05801-5c8e-4dda-9e8b-606b202b77e3">Breaking this updated Arkansas school bus law could result in $1,000 fine</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/arkansas-school-districts-requiring-masks/91-a3dc8869-41ec-4472-b9e6-6208da6b82a2" aria-label="Read Which Arkansas school districts are requiring masks?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Which Arkansas school districts are requiring masks?" width="" height="" src="https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Which Arkansas school districts are requiring masks?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_16x9.jpg 16w, https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_140x79.jpg 140w, https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_360x203.jpg 360w, https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_540x304.jpg 540w, https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_750x422.jpg 750w, https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KTHV/images/294cd5e9-c174-4e1d-acba-030266549ff5/294cd5e9-c174-4e1d-acba-030266549ff5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/arkansas-school-districts-requiring-masks/91-a3dc8869-41ec-4472-b9e6-6208da6b82a2">Which Arkansas school districts are requiring masks?</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search localmemphis.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">81&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">COVID-19 News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/theshortcut">the shortcut</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/findit">Find it</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local24-this-week">Local 24 This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/video/news/community/uncomfortable-conversation-racism-white-fragility-privilege-medical-bias-part-1/522-a5569b33-c409-4058-9fd2-61c0d2289872">Uncomfortable Conversations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.cwtv.com/">CW 30</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="6ae4fefb-6b27-437d-8969-6e6eeac79b38"
         data-title="Biden eyes tougher vaccine rules without provoking backlash"
         data-seo-title="Biden pushes vaccines without causing backlash"
         data-abstract="Even as Biden becomes more aggressive in pressuring Americans to get vaccinated, he has refrained from using all his powers."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic="vaccine"
         data-url="www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38"
         data-gpt-network-code="32805352"
         data-categories="vaccine, nation-world, cct-tracking, news, health, coronavirus"
         data-author="ZEKE MILLER  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;vaccine&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;coronavirus&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="epatterso1@tegna.com">
    <a class="article__category" href="/section/vaccine">Vaccine</a>
    <h1 class="article__headline">Biden eyes tougher vaccine rules without provoking backlash</h1>
    <div class="article__summary">Even as Biden becomes more aggressive in pressuring Americans to get vaccinated, he has refrained from using all his powers.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/dca533f1-03cc-417b-8279-f5a4b22b6690/dca533f1-03cc-417b-8279-f5a4b22b6690.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/CCT/images/f7803c92-0a99-4376-aa16-6684a628b2e8/f7803c92-0a99-4376-aa16-6684a628b2e8_1920x1080.jpg"
             data-title="Biden urges Congress to act on lowering prescription drug prices"
             data-description="On Thursday, Biden outlined steps his administration is taking to lower the cost of prescription drugs and called on Congress to act as well."
             data-site="507"
             data-id="dca533f1-03cc-417b-8279-f5a4b22b6690"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.localmemphis.com/video/news/nation-world/biden-urges-congress-to-act-on-lowering-prescription-drug-prices/507-dca533f1-03cc-417b-8279-f5a4b22b6690"
             data-origin="clipping"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/CCT/videos/dca533f1-03cc-417b-8279-f5a4b22b6690/dca533f1-03cc-417b-8279-f5a4b22b6690_vtt.vtt"
             data-related-playlist-id="2DzxpuPI"
             data-related-media-id="i3beLD9q"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="297"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/f7803c92-0a99-4376-aa16-6684a628b2e8/f7803c92-0a99-4376-aa16-6684a628b2e8_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Biden urges Congress to act on lowering prescription drug prices",
                    "description": "On Thursday, Biden outlined steps his administration is taking to lower the cost of prescription drugs and called on Congress to act as well.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/f7803c92-0a99-4376-aa16-6684a628b2e8/f7803c92-0a99-4376-aa16-6684a628b2e8_1920x1080.jpg",
                    "uploadDate": "8/12/2021 12:40:04 PM",
                    "duration": "297",
                    "contentUrl": "https://www.localmemphis.com/video/news/nation-world/biden-urges-congress-to-act-on-lowering-prescription-drug-prices/507-dca533f1-03cc-417b-8279-f5a4b22b6690",
                    "embedUrl": "https://media.localmemphis.com/embeds/video/dca533f1-03cc-417b-8279-f5a4b22b6690/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> ZEKE MILLER  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:07 AM CDT August 13, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:07 AM CDT August 13, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=4113903171968852&display=popup&href=https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis&redirect_uri=https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Biden%20eyes%20tougher%20vaccine%20rules%20without%20provoking%20backlash&url=https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis&via=localmemphis" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38?utm_medium=social&amp;utm_source=undefined_LocalMemphis">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — When the pace of vaccinations in the U.S. first began to slow, President Joe Biden backed incentives like million-dollar cash lotteries if that's what it took to get shots in arms. But as new&nbsp;<a href="https://apnews.com/article/health-coronavirus-pandemic-b0811d7287ef240ae619ba1e385e0a63" rel="noopener noreferrer" target="_blank">coronavirus infections soar</a>, he's testing a tougher approach.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In just the past two weeks, Biden has forced millions of federal workers to <a href="https://apnews.com/article/joe-biden-business-health-coronavirus-pandemic-86f2d25311d0251bfdb776fdf092b081" rel="noopener noreferrer" target="_blank">attest to their vaccination status</a> or face onerous new requirements. He's met with business leaders at the White House to press them to do the same.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Meanwhile, the administration has taken steps toward mandating shots for people traveling into the U.S. from overseas. And the White House is weighing options to be more assertive at the state and local level, including potential support for school districts imposing rules to prevent spread of the virus over the objection of Republican leaders.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“To the mayors, school superintendents, educators, local leaders, who are standing up to the governors politicizing mask protection for our kids: thank you,” Biden said Thursday. "Thank God that we have heroes like you, and I stand with you all, and America should as well.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But even as Biden becomes more aggressive, he has refrained from using all his powers to pressure Americans to get vaccinated. He's held off, for instance, on proposals to require vaccinations for all air travelers or, for that matter, the federal workforce. The result is a precarious balancing act as Biden works to make life more uncomfortable for the unvaccinated without spurring a backlash in a deeply polarized country that would only undermine his public health goals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Vaccine mandates are “the right lever at the right time," said Ben Wakana, the deputy director of strategic communications and engagement for the White House COVID-19 response, noting the public's increasing confidence in the vaccines and adding that it marks a new phase in the government's campaign to encourage Americans to get shots.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many Republicans, particularly those eyeing the party's 2024 presidential nomination, disagree and warn of federal overreaching into decisions that should be left to individuals. Biden and Gov. Ron DeSantis of Florida, an epicenter of the latest virus wave, have spent weeks feuding over the proper role of government during a public health crisis.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/gop-mask-wars-as-cases-surge-in-red-states/507-75fdb1ce-2b7a-46d8-8fbf-236aee9db5b1">Republicans take to mask wars as COVID-19 surges in red states</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;wcuhhazy6iGSo2yJ5hFh7YRo&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/department-health-human-services-vaccines-for-workers/507-97636fc5-e0ed-4acd-acbc-8f68310fd6d7">Department of Health and Human Services orders vaccines for health workers</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There is notable support for vaccine mandates. According to a recent poll from the Kaiser Family Foundation, 51% of Americans say the federal government should recommend that employers require their workers to get vaccinated, while 45% say it should not.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For now, Biden has required most federal workers to attest to their vaccination status under potential criminal penalties, with those who have not received a dose required to maintain social distancing, test weekly for the virus and face other potential restrictions on their work.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Health workers at the Department of Veterans Affairs and the Department of Health and Human Services will be required to get vaccinated, and the Pentagon has announced that it intends to mandate vaccines for the military by next month.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The sharper federal approach comes as nearly 90 million eligible Americans still have not been vaccinated and as Dr. Anthony Fauci, the nation’s top infectious disease expert, says shots are the only path for the nation to contain the delta variant.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>White House officials say Biden wanted to initially operate with restraint to ensure that Americans were ready for the strong-arming from the federal government. The federal moves have been carefully calibrated to encourage a wave of businesses and governments to follow suit.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877/3c60c1f6-ea53-4826-a1bf-2dc94d7cf877_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">President Joe Biden speaks about prescription drug prices and his &quot;Build Back Better&quot; agenda from the East Room of the White House, Thursday, Aug. 12, 2021, in Washington. (AP Photo/Evan Vucci)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biden administration officials briefed prominent Washington trade groups, including the Chamber of Commerce and the Business Roundtable, ahead of the federal announcement in hopes their members would follow suit. White House officials have fielded dozens of calls from business executive in recent weeks about how to implement their own vaccination mandates, officials said, sharing best practices and tips for how to protect their workforces.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Through vaccination requirements, employers have the power to help end the pandemic," White House COVID-19 coordinator Jeff Zients said Thursday, naming companies, universities and local governments that have implemented them.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new restrictions appear to be having the desired effect. The rules — combined with fresh concerns about the surging delta variant — have nearly doubled the average rate that Americans are getting newly vaccinated from last month to about 450,000 per day.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Zients said the White House still has no plans to develop the infrastructure for so-called vaccine passports, despite some criticism from businesses that the patchwork of local and state verification systems leaves them without a clear way to enforce mandates. The Biden administration had promised to share frameworks for verification systems, but ultimately left them all to the private sector and local governments, in part because of political sensitivities.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.localmemphis.com/article/news/health/coronavirus/vaccine/alaska-airlines-worker-vaccine-mandate/507-d6eacaff-ae48-47b0-a801-871aeb5b9788" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Alaska Airlines considering worker vaccine mandate once FDA gives approval">Alaska Airlines considering worker vaccine mandate once FDA gives approval</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.localmemphis.com/article/news/health/coronavirus/vaccine/cdc-urges-covid-vaccines-during-pregnancy/507-9d83dd63-ac4c-473c-b681-3bf7c0c357b7" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="CDC has new COVID vaccine recommendations for pregnant women">CDC has new COVID vaccine recommendations for pregnant women</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.localmemphis.com/article/news/health/coronavirus/vaccine/united-airlines-requires-us-employees-to-be-vaccinated/507-d611d221-d761-4cdb-ba7d-382dde222261" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="United Airlines requiring all US employees to get COVID vaccine">United Airlines requiring all US employees to get COVID vaccine</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Still, while more severe measures — such as mandating vaccines for interstate travel or changing how the federal government reimburses treatment for those who are unvaccinated and become ill with COVID-19 — have been discussed, the administration worried that they would be too polarizing for the moment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That's not to say they won't be implemented in the future, as public opinion continues to shift toward requiring vaccinations as a means to restore normalcy.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lawrence Gostin, a professor of health law at Georgetown University, said Biden would likely need to continue to turn up the pressure on the unvaccinated. “He’s really going to have to use all the leverage the federal government has, and indeed use pressure points,” Gostin said. “And I think there are a few that he can do but he hasn’t done yet.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The country is completely fatigued with lockdowns, business closures and masking,” added Gostin, “and vaccines are literally our only tool. We’ve tried masking, distancing, occupancy limits, even entire lockdowns now for coming along nearly two years. And the virus just keeps raging back. And the vaccines are the only thing we have now to defeat the virus. We need to use that tool and we need to use it vigorously. And I think there will be large public support for that.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid4/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/Qd8LZ76T0xY?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Biden eyes tougher vaccine rules without provoking backlash",
  "datePublished": "5:07 AM CDT August 13, 2021",
  "dateModified": "5:07 AM CDT August 13, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.localmemphis.com/article/news/health/coronavirus/vaccine/biden-eyes-tougher-vaccine-rules/507-6ae4fefb-6b27-437d-8969-6e6eeac79b38"
  },
  "author": {
    "@type": "Person",
    "name": "ZEKE MILLER  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WATN",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.localmemphis.com/assets/shared-images/amp-logos/watn.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.localmemphis.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=811" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=811" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WATN-TV" src="/assets/shared-images/logos/watn.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.localmemphis.com/watnjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.localmemphis.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WATN-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WATN" src="/assets/shared-images/logos/watn.png" />
    </div>
    <h2 class="notifications__heading">WATN would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/watn.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyBPg5Xh3TKVi8JpfcsQVVd8Gp7cMkir8bA" data-project-id="watn-news-app" data-sender-id="491175555425" data-app-id="1:491175555425:web:3b25a3bdfa52e9d702d520">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
