<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.3.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>North Korea faces crisis over accepting COVID aid | localmemphis.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_6.3.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.3.4.css"></noscript>

<link rel="preload" href="/common.min_6.3.4.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WATN.png?ver=2.6.3.4" />
    <link rel="canonical" href="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018" />
            <meta name="theme-color" content="#d81f32" />
            <link rel="amphtml" href="https://www.localmemphis.com/amp/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018" />
        <meta itemprop="datePublished" content="5:40 AM CDT May 17, 2022" />
        <meta itemprop="dateModified" content="5:40 AM CDT May 17, 2022" />
        <meta itemprop="url" content="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018">
        <meta property="og:title" content="North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges">
        <meta property="og:description" content="Since acknowledging a COVID-19 outbreak last week, North Korea has said &#x201C;an explosively spreading fever&#x201D; has killed 56 people and sickened about 1.5 million others.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:40 AM CDT May 17, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="localmemphis,news,nation-world,cct-tracking,politics" />
        <meta name="twitter:title" content="North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="ABC24Memphis">
        <meta name="twitter:description" content="Since acknowledging a COVID-19 outbreak last week, North Korea has said &#x201C;an explosively spreading fever&#x201D; has killed 56 people and sickened about 1.5 million others.">
        <meta name="twitter:domain" content="www.localmemphis.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="localmemphis.com" />
            <meta name="description" content="The isolationist country confirmed an outbreak last week, one that has been explosive in growth and sickened hundreds of thousands of people." />
            <meta property="fb:app_id" content="4113903171968852" />
            <meta property="og:site_name" content="localmemphis.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:40 AM CDT May 17, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f8dbd4bf-f0d2-4392-8583-946beac9c785"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="522" data-watson-keywords="North Korea&#x27;s Kim Jong Un,North Korea,North Korea&#x27;s leader,COVID-19 outbreak,North Korea&#x27;s state" data-page-type="article" data-gpt-network-code="32805352/tn-memphis-WATN-B3396_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Memphis, TN" data-subcategory="nation-world" data-keywords="0" data-document-title="Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com" data-ga-property-id="UA-37144901-34" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018" data-canonical-url="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018" data-asset-id="38a889bf-80fb-4fc1-8607-9ee90b878018" data-article-keywords="nation-world,cct-tracking,politics,coronavirus,health,news" data-content-title="North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges" data-content-categories="nation-world,cct-tracking,politics,coronavirus,health,news" data-content-score="65" data-tracking-tags="" data-t1-publisher="cmccrory1@tegna.com" data-call-letters="WATN" data-article-byline="HYUNG-JIN KIM and KIM TONG-HYUNG (Associated Press)" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges" data-cct-story="true" data-platform="desktop" data-full-environment="WATN" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3980/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3981/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/watn.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,s="log",n=("error"in console&&3===n?s="error":"warn"in console&&2===n?s="warn":"info"in console&&(s="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[s](n,i):console[s](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=xWd77ABBArUZaoNblIMuWlZOGPa0XvEo15wLeWe2g6WsvlN/9FeIHg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="522"
         data-primarydomain="localmemphis.com"
         data-environment-base-url="https://www.localmemphis.com/"
         data-call-letters="WATN"
         data-full-environment="WATN"
         data-twitter-id="ABC24Memphis"
         data-fban="4113903171968852"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tn-memphis-WATN-B3396_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/watn-redesign-desktop/prod/utag"
         data-taboola-url="https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018"
         data-elvs-id=""
         data-assets-base-url="https://media.tegna-media.com"
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="546"data-tealium-id-oneplusx="555"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="4113903171968852"
        data-twitter-id="ABC24Memphis">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/watn.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Life">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Business">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/good-news" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Good News">
                                                                    <span class="header__subnav-label">Good News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/shooting-memphis/522-14769af3-ec1f-41be-a65c-c0f294444527" aria-label="Read One victim in critical condition after overnight shooting with no suspect in custody" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; One victim in critical condition after overnight shooting with no suspect in custody">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="One victim in critical condition after overnight shooting with no suspect in custody" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="One victim in critical condition after overnight shooting with no suspect in custody" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/d4f081aa-3476-4ddb-9c95-141ecde65ef3/d4f081aa-3476-4ddb-9c95-141ecde65ef3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/shooting-memphis/522-14769af3-ec1f-41be-a65c-c0f294444527" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; One victim in critical condition after overnight shooting with no suspect in custody">One victim in critical condition after overnight shooting with no suspect in custody</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/small-business-elevate-mississippi-memphis-local-businesses/522-fdccc140-c95f-4ead-bacc-7aca1d6fb7e7" aria-label="Read How you can access a program that helps build small businesses" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; How you can access a program that helps build small businesses">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="How you can access a program that helps build small businesses" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="How you can access a program that helps build small businesses" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/small-business-elevate-mississippi-memphis-local-businesses/522-fdccc140-c95f-4ead-bacc-7aca1d6fb7e7" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; How you can access a program that helps build small businesses">How you can access a program that helps build small businesses</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/memphis-weather-forecast-arkansas-mississippi-radar-severe-weather/522-f5757f2e-5ff8-45e5-a46f-b9ddf2e4a36f" aria-label="Read A cool start to your Tuesday will usher in warmer weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; A cool start to your Tuesday will usher in warmer weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="A cool start to your Tuesday will usher in warmer weather" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="A cool start to your Tuesday will usher in warmer weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/d422a50d-833f-4554-9247-dbf45da20c8e/d422a50d-833f-4554-9247-dbf45da20c8e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/memphis-weather-forecast-arkansas-mississippi-radar-severe-weather/522-f5757f2e-5ff8-45e5-a46f-b9ddf2e4a36f" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; A cool start to your Tuesday will usher in warmer weather">A cool start to your Tuesday will usher in warmer weather</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/tech/science/memphis-lunar-moon-eclipse-blood-moon-may-sunday-tennessee-mississippi-arkansas/522-c9aa9da5-79bc-4604-86ad-09a35d8065f7" aria-label="Read WATCH LIVE: Lunar eclipse visible across the United States" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; WATCH LIVE: Lunar eclipse visible across the United States">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="WATCH LIVE: Lunar eclipse visible across the United States" width="" height="" src="https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="WATCH LIVE: Lunar eclipse visible across the United States" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_16x9.jpg 16w, https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_140x79.jpg 140w, https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_360x203.jpg 360w, https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_540x304.jpg 540w, https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_750x422.jpg 750w, https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KUSA/images/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05/c11924ec-fbed-4fc3-a9cc-2be0f2b75a05_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/tech/science/memphis-lunar-moon-eclipse-blood-moon-may-sunday-tennessee-mississippi-arkansas/522-c9aa9da5-79bc-4604-86ad-09a35d8065f7" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; WATCH LIVE: Lunar eclipse visible across the United States">WATCH LIVE: Lunar eclipse visible across the United States</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search localmemphis.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">71&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/now">Now</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/meet-the-team">Meet the Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local24-this-week">ABC24 This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/theshortcut">the shortcut</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.cwtv.com/">CW30</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/contact-us">Contact Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/tv-listings">TV Listings</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/watnjobs">Jobs</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="38a889bf-80fb-4fc1-8607-9ee90b878018"
         data-title="North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges"
         data-seo-title="North Korea faces crisis over accepting COVID aid"
         data-abstract="Since acknowledging a COVID-19 outbreak last week, North Korea has said &#x201C;an explosively spreading fever&#x201D; has killed 56 people and sickened about 1.5 million others."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,politics,coronavirus,health,news"
         data-author="HYUNG-JIN KIM and KIM TONG-HYUNG (Associated Press)"
         data-keywords="nation-world,cct-tracking,politics,coronavirus,health,news"
         data-has-video="false"
         data-watson-keywords="North Korea&#x27;s Kim Jong Un,North Korea,North Korea&#x27;s leader,COVID-19 outbreak,North Korea&#x27;s state"
         data-t1-publisher="cmccrory1@tegna.com"
         data-is-cct="true"
         data-original-headline="North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges"
         data-content-score="65"
         data-tracking-tags="">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">North Korea&#x27;s Kim Jong Un faces &#x27;huge dilemma&#x27; on accepting aid as virus surges</h1>
        <div class="article__summary">Since acknowledging a COVID-19 outbreak last week, North Korea has said “an explosively spreading fever” has killed 56 people and sickened about 1.5 million others.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_750x422.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/d9600a08-2816-4c51-8217-dcbb2db31f48/d9600a08-2816-4c51-8217-dcbb2db31f48_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE - In this photo provided by the North Korean government, North Korean leader Kim Jong Un, top, attends a meeting on anti-virus strategies in Pyongyang, North Korea on May 14, 2022. Independent journalists were not given access to cover the event depicted in this image distributed by the North Korean government. The content of this image is as provided and cannot be independently verified. Korean language watermark on image as provided by source reads: &quot;KCNA&quot; which is the abbreviation for Korean Central News Agency. (Korean Central News Agency/Korea News Service via AP, File)</div>
    </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> HYUNG-JIN KIM and KIM TONG-HYUNG (Associated Press)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 5:40 AM CDT May 17, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 5:40 AM CDT May 17, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=4113903171968852&display=popup&href=https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018&redirect_uri=https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=North%20Korea&#x27;s%20Kim%20Jong%20Un%20faces%20&#x27;huge%20dilemma&#x27;%20on%20accepting%20aid%20as%20virus%20surges&url=https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018&via=ABC24Memphis" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>SEOUL, South Korea — During more than a decade as North Korea's leader, Kim Jong Un has made “self-reliance” his governing lynchpin, shunning international help and striving instead for domestic strategies to fix his battered economy.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But as an illness suspected to be COVID-19 sickens hundreds of thousands of his people, Kim stands at a critical crossroad: Either swallow his pride and receive foreign help to fight the disease, or go it alone, enduring potential huge fatalities that may undermine his leadership.</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Kim Jong Un is in a dilemma, a really huge dilemma,” said Lim Eul-chul, a professor at Kyungnam University’s Institute for Far Eastern Studies in Seoul. “If he accepts U.S. or Western assistance, that can shake the self-reliance stance that he has steadfastly maintained and public confidence in him could be weakened.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Doing nothing, however, could be calamitous.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Since acknowledging a COVID-19 outbreak last week, North Korea has said “an explosively spreading fever” has killed 56 people and sickened about 1.5 million others. Outside observers suspect most of those cases were caused by the coronavirus.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whatever North Korea's state-controlled media says about those who are sick, the outbreak is likely several times worse. North Korea lacks sufficient COVID-19 tests, and experts say it is significantly understating deaths to avoid possible public unrest that could hurt Kim politically.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Some observers say the stated death toll is low for a country where most of the 26 million people are unvaccinated and medicine is in short supply.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The North’s apparent underreporting of deaths is meant to defend Kim's authority as he faces “the first and biggest crisis” of his decade of rule, Nam Sung-wook, a professor at Korea University, said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The North Korean outbreak may be linked to a massive military parade in Pyongyang in late April that Kim organized to feature new weapons and loyal troops. The parade drew tens of thousands of soldiers and residents from around the country. After the event, Kim spent several days taking dozens of commemorative group photos with parade participants, all of whom were without masks. Most of the photos involved dozens or hundreds of people.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>North Korea may be able to publicly hide the real number of deaths, but the country’s strengthened restrictions on movement and quarantine rules could hurt its agricultural cultivation. Its economy is already battered by more than two years of pandemic-caused border shutdowns and other curbs.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;wcuhhazy6iGSo2yJ5hFh7YRo&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>North Korea is also worried about a shortage of medical supplies and food and daily necessities that have dried up in markets during the border closures, Yang Moo-jin, a professor at Seoul’s University of North Korean Studies, said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“They are experiencing another ‘arduous march,’’’ Yang said, referring to the state's euphemism for a devastating famine in the 1990s that killed hundreds of thousands of people.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Kim has previously rebuffed millions of doses of vaccines offered by the U.N.-backed COVAX distribution program. After the North admitted to an outbreak, South Korean and China offered to send vaccines, medicine and other medical supplies to North Korea. The United States said it supports international aid efforts, though it has no current plans to share its vaccine supplies with the North.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Receiving outside help would put the North, which is always intensely proud, despite its poverty, in a difficult position. Kim had repeatedly touted his country as “impregnable" to the pandemic during the past two years. On Saturday, however, he said his country faces “a great upheaval” and that officials must study how China, his country’s only major ally, and other nations have handled the pandemic.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Nam, the professor, said Kim will likely eventually want to receive Chinese aid shipments, but not from South Korea, the United States or COVAX.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Overcoming ‘the great upheaval’ with help from what North Korea calls American imperialists and from South Korea won’t be tolerated because that goes against the dignity of its supreme leader,” he said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And North Korea will only accept Chinese aid if it's made in an informal, unpublicized manner, because it’s “a matter of national pride," analyst Seo Yu-Seok at the Seoul-based Institute of North Korean Studies said. He said China will likely agree to this because it views aid shipments as a way to bolster ties with a partner as it confronts the West.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.localmemphis.com/article/news/nation-world/kim-jong-un-blasts-pandemic-response-as-outbreak-surges/507-9c571fb1-2346-406b-8155-f0eb5b205f37" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Kim Jong Un blasts North Korea&#x27;s pandemic response as outbreak surges">Kim Jong Un blasts North Korea&#x27;s pandemic response as outbreak surges</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.localmemphis.com/article/news/nation-world/north-korea-covid-cases/507-83d958a7-6c94-4a29-b1c7-c5ab3f39eff0" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="North Korea reports 6 deaths after admitting COVID-19 outbreak">North Korea reports 6 deaths after admitting COVID-19 outbreak</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.localmemphis.com/article/news/health/coronavirus/north-korea-covid-case-announced/507-774e885c-9392-42bf-8029-ff49ca308a98" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="North Korea, long claiming no COVID cases, announces 1st infections">North Korea, long claiming no COVID cases, announces 1st infections</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>But Cho Han Bum, an analyst at Seoul’s Korea Institute for National Unification, said North Korea may look to South Korea for support because it questions the effectiveness of Chinese vaccines. He said South Korean shipments over the Korean land border would also be faster.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Experts are divided over what support North Korea most needs. Some call for sending 60 million to 70 million vaccine doses to inoculate its people multiple times. Others say it’s too late to send such a large volume, and that North Korea needs fever reducers, test kits, masks and other daily necessities more.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Because preventing a virus spread across the country’s unvaccinated population is already unrealistic, the aim should be providing a limited supply of vaccines to reduce deaths among high-risk groups, including the elderly and people with existing medical conditions, said Jung Jae-hun, a professor of preventive medicine at South Korea’s Gachon University.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Combating COVID-19 requires a comprehensive national ability, including the capacity for testing, treatment and inoculating people with vaccines," Jung said. “The problem can't be solved if the outside world helps with only one or two of those elements.”</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/B_tH59Piyiw?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "North Korea's Kim Jong Un faces 'huge dilemma' on accepting aid as virus surges",
  "datePublished": "5:40 AM CDT May 17, 2022",
  "dateModified": "5:40 AM CDT May 17, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.localmemphis.com/article/news/nation-world/north-korea-covid/507-38a889bf-80fb-4fc1-8607-9ee90b878018"
  },
  "author": {
    "@type": "Person",
    "name": "HYUNG-JIN KIM and KIM TONG-HYUNG (Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WATN",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.localmemphis.com/assets/shared-images/amp-logos/watn.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.localmemphis.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=390" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WATN/videos/a2959df1-4ec8-4bf8-a52f-b1a4adb53e2d/a2959df1-4ec8-4bf8-a52f-b1a4adb53e2d.m3u8"
             data-float="false"
             data-thumbnail="https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_1920x1080.jpg"
             data-title="SBA"
             data-description="Small Business Administration will host a virtual welcome and informational about their elevation program, T.H.R.I.V.E."
             data-site="522"
             data-id="a2959df1-4ec8-4bf8-a52f-b1a4adb53e2d"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.localmemphis.com/video/news/local/sba-thrive-small-business/522-a2959df1-4ec8-4bf8-a52f-b1a4adb53e2d"
             data-origin="video"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-categories="local,news"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="4113903171968852"
             data-sharing-twitter-title="SBA"
             data-sharing-twitter-username="ABC24Memphis"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "SBA",
                    "description": "Small Business Administration will host a virtual welcome and informational about their elevation program, T.H.R.I.V.E.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WATN/images/97401419-8c98-41e1-8869-e3edc873a6a4/97401419-8c98-41e1-8869-e3edc873a6a4_1920x1080.jpg",
                    "uploadDate": "7:24 AM CDT May 17, 2022",
                    "duration": "",
                    "contentUrl": "https://www.localmemphis.com/video/news/local/sba-thrive-small-business/522-a2959df1-4ec8-4bf8-a52f-b1a4adb53e2d",
                    "embedUrl": "https://media.localmemphis.com/embeds/video/responsive/522-a2959df1-4ec8-4bf8-a52f-b1a4adb53e2d/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">SBA</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=392" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WATN-TV" src="/assets/shared-images/logos/watn.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.localmemphis.com/watnjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.localmemphis.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WATN-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WATN" src="/assets/shared-images/logos/watn.png" />
    </div>
    <h2 class="notifications__heading">WATN would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/watn.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.3.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyBPg5Xh3TKVi8JpfcsQVVd8Gp7cMkir8bA" data-project-id="watn-news-app" data-sender-id="491175555425" data-app-id="1:491175555425:web:3b25a3bdfa52e9d702d520">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
