<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Tokyo Olympics could still be canceled: 6 questions and answers | localmemphis.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WATN.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" />
        <link rel="alternate" href="https://www.localmemphis.com/mobile/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" />
                    <link rel="amphtml" href="https://www.localmemphis.com/amp/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" />
        <meta itemprop="datePublished" content="1/19/2021 6:33:45 AM" />
        <meta itemprop="dateModified" content="1/19/2021 6:33:45 AM" />
        <meta itemprop="url" content="https://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
        <meta property="og:title" content="Will Olympics be canceled? 6 questions answered and what to watch for">
        <meta property="og:description" content="Olympics organizers are adamant the Tokyo Olympics will happen, but that&#x27;s what they were saying last year, too.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1/19/2021 6:33:45 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Will Olympics be canceled? 6 questions answered and what to watch for">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="localmemphis">
        <meta name="twitter:description" content="Olympics organizers are adamant the Tokyo Olympics will happen, but that&#x27;s what they were saying last year, too.">
        <meta name="twitter:domain" content="www.localmemphis.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="localmemphis.com" />
            <meta name="description" content="If the Tokyo Olympics still happen, expect things to look a lot different than in Olympics past." />
            <meta property="fb:app_id" content="4113903171968852" />
            <meta property="og:site_name" content="localmemphis.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1/19/2021 6:33:45 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f8dbd4bf-f0d2-4392-8583-946beac9c785"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tn-memphis-WATN-B3396_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Memphis, TN" data-subcategory="nation-world" data-keywords="0" data-document-title="Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com" data-ga-property-id="UA-37144901-34" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" data-canonical-url="https://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" data-asset-id="22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" data-article-keywords="nation-world,cct-tracking,coronavirus,olympics,sports,news" data-content-title="Will Olympics be canceled? 6 questions answered and what to watch for" data-content-categories="nation-world,cct-tracking,coronavirus,olympics,sports,news" data-content-score="84" data-tracking-tags="" data-t1-publisher="Travis Pittman" data-call-letters="WATN" data-article-byline="STEPHEN WADE  AP Sports Writer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Will Olympics be canceled? 6 questions answered and what to watch for" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/watn.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="522" data-primarydomain="localmemphis.com" data-call-letters="WATN" data-twitter-id="localmemphis" data-fban="4113903171968852" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" data-gptid="tn-memphis-WATN-B3396_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/watn-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="546" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="4113903171968852"
        data-twitter-id="localmemphis">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/watn.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">I-Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/good-news" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Good News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cool-schools" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Cool School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cool-kid" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Cool Kid</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/entertainment/places/shelby-forest-general-store-feeds-the-soul-as-it-makes-customers-feel-at-home/522-2d781bf2-0caf-426e-901f-8d06322d9a69" aria-label="Read &quot;It&#x2019;s such an escape&quot; | Shelby Forest General Store feeds the soul as it makes customers feel at home">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/75790df3-fae6-4827-98a4-3a1f5b8caf62/75790df3-fae6-4827-98a4-3a1f5b8caf62_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/entertainment/places/shelby-forest-general-store-feeds-the-soul-as-it-makes-customers-feel-at-home/522-2d781bf2-0caf-426e-901f-8d06322d9a69">&quot;It&#x2019;s such an escape&quot; | Shelby Forest General Store feeds the soul as it makes customers feel at home</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/grizzlies-defeat-suns-on-martin-luther-king-jr-day-celebration-game/522-1b3a2f66-ab1d-4045-baca-9c4d00c7c5ca" aria-label="Read Grizzlies defeat Suns, 108-104 in MLK Day Celebration Game">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/grizzlies-defeat-suns-on-martin-luther-king-jr-day-celebration-game/522-1b3a2f66-ab1d-4045-baca-9c4d00c7c5ca">Grizzlies defeat Suns, 108-104 in MLK Day Celebration Game</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/powerful-winds-raise-wildfire-threat-in-california/607-6ddc643b-fc14-4cc4-b007-899771c09082" aria-label="Read Powerful winds raise wildfire threat in California">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0f491d27-e12d-46be-947b-814342e7b2f7/0f491d27-e12d-46be-947b-814342e7b2f7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/powerful-winds-raise-wildfire-threat-in-california/607-6ddc643b-fc14-4cc4-b007-899771c09082">Powerful winds raise wildfire threat in California</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/forecast/memphis-weather-john-bryant/522-98cb6bd6-ac66-468a-b2f7-b2edb8e36fc2" aria-label="Read John Bryant&#x27;s late night update on rain chances">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/14960758-0357-4e71-8f95-1e652f014697/14960758-0357-4e71-8f95-1e652f014697_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/memphis-weather-john-bryant/522-98cb6bd6-ac66-468a-b2f7-b2edb8e36fc2">John Bryant&#x27;s late night update on rain chances</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-live" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Local Prep Live</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-sports-blast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Sonic High School Sports Blast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tigers-den" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Tiger&#x27;s Den</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/grizz-nation" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Grizz Nation</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rebels-report" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Rebels Report</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" aria-label="Read Will Olympics be canceled? 6 questions answered and what to watch for">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">Will Olympics be canceled? 6 questions answered and what to watch for</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/grizzlies-defeat-suns-on-martin-luther-king-jr-day-celebration-game/522-1b3a2f66-ab1d-4045-baca-9c4d00c7c5ca" aria-label="Read Grizzlies defeat Suns, 108-104 in MLK Day Celebration Game">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2/15411ba2-4c8d-4ce6-a02f-aed524ee9dd2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/grizzlies-defeat-suns-on-martin-luther-king-jr-day-celebration-game/522-1b3a2f66-ab1d-4045-baca-9c4d00c7c5ca">Grizzlies defeat Suns, 108-104 in MLK Day Celebration Game</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.localmemphis.com/watnjobs" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" aria-label="Read Will Olympics be canceled? 6 questions answered and what to watch for">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">Will Olympics be canceled? 6 questions answered and what to watch for</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/mega-millions-powerball-drawings/507-c44baed7-1b19-45ec-956c-bea6179d781a" aria-label="Read $1.6 billion total at stake in Mega Millions, Powerball this week">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea/1bde5375-5a3a-47a6-bdea-f8c1ac44a2ea_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/mega-millions-powerball-drawings/507-c44baed7-1b19-45ec-956c-bea6179d781a">$1.6 billion total at stake in Mega Millions, Powerball this week</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search localmemphis.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">45&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">COVID-19 News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/theshortcut">the shortcut</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/findit">Find it</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local24-this-week">Local 24 This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/video/news/community/uncomfortable-conversation-racism-white-fragility-privilege-medical-bias-part-1/522-a5569b33-c409-4058-9fd2-61c0d2289872">Uncomfortable Conversations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.cwtv.com/">CW 30</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a"
         data-title="Will Olympics be canceled? 6 questions answered and what to watch for"
         data-seo-title="Tokyo Olympics could still be canceled: 6 questions and answers"
         data-abstract="Olympics organizers are adamant the Tokyo Olympics will happen, but that&#x27;s what they were saying last year, too."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, coronavirus, olympics, sports, news"
         data-author="STEPHEN WADE  AP Sports Writer"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Travis Pittman">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Will Olympics be canceled? 6 questions answered and what to watch for</h1>
    <div class="article__summary">Olympics organizers are adamant the Tokyo Olympics will happen, but that's what they were saying last year, too.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/VEUER/videos/6eca171b-f120-4c63-b90a-9b8acd2eae85/6eca171b-f120-4c63-b90a-9b8acd2eae85.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/VEUER/images/647d5aa0-75a6-4cf4-9a07-254792cf2a13/647d5aa0-75a6-4cf4-9a07-254792cf2a13_1920x1080.jpeg"
             data-title="Japanese Citizens Say 2021 Summer Olympics Are &#x27;Impossible&#x27;"
             data-description="This comes just over two months before the Olympic torch lighting ceremony is set to begin. Veuer&#x27;s Tony Spitz has the details."
             data-site="602"
             data-id="6eca171b-f120-4c63-b90a-9b8acd2eae85"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.localmemphis.com/video/syndication/veuer/japanese-citizens-say-2021-summer-olympics-are-impossible/602-6eca171b-f120-4c63-b90a-9b8acd2eae85"
             data-origin="veuer"
             data-section="syndication"
             data-subsection="veuer"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="2DzxpuPI"
             data-related-media-id="3Ik3zKKJ"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="67"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/VEUER/images/647d5aa0-75a6-4cf4-9a07-254792cf2a13/647d5aa0-75a6-4cf4-9a07-254792cf2a13_1920x1080.jpeg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Japanese Citizens Say 2021 Summer Olympics Are &#x27;Impossible&#x27;",
                    "description": "This comes just over two months before the Olympic torch lighting ceremony is set to begin. Veuer&#x27;s Tony Spitz has the details.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/VEUER/images/647d5aa0-75a6-4cf4-9a07-254792cf2a13/647d5aa0-75a6-4cf4-9a07-254792cf2a13_1920x1080.jpeg",
                    "uploadDate": "1/8/2021 1:20:34 PM",
                    "duration": "67",
                    "contentUrl": "https://www.localmemphis.com/video/syndication/veuer/japanese-citizens-say-2021-summer-olympics-are-impossible/602-6eca171b-f120-4c63-b90a-9b8acd2eae85",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/6eca171b-f120-4c63-b90a-9b8acd2eae85/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> STEPHEN WADE  AP Sports Writer
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 12:33 AM CST January 19, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 12:33 AM CST January 19, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=4113903171968852&display=popup&href=http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a&redirect_uri=http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Will%20Olympics%20be%20canceled?%206%20questions%20answered%20and%20what%20to%20watch%20for&url=http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a&via=localmemphis" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>TOKYO, Japan — The Tokyo Olympics are to open in six months on July 23. Interestingly, Tokyo organizers have no public program planned to mark the milestone. There is too much uncertainty for that right now.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tokyo and other parts of Japan are under an emergency order because of surging <a href="/coronavirus-covid-19">coronavirus&nbsp;</a>cases with about 4,500 deaths attributed to COVID-19.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Instead of a countdown celebration, the focus is on the virus and speculation around the Olympics being canceled. Should they take place during a spreading pandemic — <a href="/coronavirus-vaccine">vaccine&nbsp;</a>or no vaccine? Organizers say they will with exact details yet to be revealed.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's been this way since the Olympics were postponed almost 10 months ago. There are always more questions than answers. Here are a few.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Q: When will a final decision be announced about holding the Olympics?</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A: The International Olympic Committee and local organizers are adamant they will happen. Mark the date — March 25. That's when the torch relay, heavily sponsored by Coca-Cola and Toyota, begins from northern Japan, crisscrossing the country for four months with 10,000 runners headed to Tokyo. It's hard to imagine the relay going ahead, but the Olympics being canceled.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But remember this. <a href="/article/news/nation-world/japans-olympics-minister-reaffirms-no-delay-over-coronavirus/507-742fb2ad-d83a-4c9a-8bc6-f78484748c5d"></a><a href="/article/news/nation-world/japans-olympics-minister-reaffirms-no-delay-over-coronavirus/507-742fb2ad-d83a-4c9a-8bc6-f78484748c5d">On March 12 of last year,</a> Olympic minister Seiko Hashimoto insisted that International Olympic Committee and Japanese organizers were “not considering cancellation or a postponement, absolutely not at all.” The <a href="/article/news/health/coronavirus/japan-prime-minister-olympics-2020/507-0ab982b1-cbaf-41fe-8774-ffb168d1566b">Games were postponed&nbsp;</a>12 days later.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p id="tgnaNewNode"><strong>Q: Recent polls show 80% in Japan want the Olympics canceled or postponed. So why is&nbsp;</strong><a href="/article/news/nation-world/ioc-japan-press-ahead-with-tokyo-games/507-3e7e63ec-9847-4418-9194-656cac78ef9a"><strong>Japan and the International Olympic Committee pushing ahead</strong></a><strong>?&nbsp;</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A: A key is the billions already “sunk” into the event, and the income Tokyo will generate for the IOC. The IOC gets almost three-quarters of its income from selling TV rights. Another 18% is from sponsors. Unlike other sports businesses like the NBA or English soccer, the IOC has only two major events — every four years — to rely on.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Only five Olympics have ever been canceled, all during wartime: the 1916, 1940 and 1944 Summer Olympics, and winter games in 1940 and 1944. But that was before big money was involved.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;wcuhhazy6iGSo2yJ5hFh7YRo&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Japan must also save face. It has spend at least $25 billion preparing the Olympics. In addition, China and Beijing will host the Winter Olympics in 2022. Japan would hate to cede the stage to China.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Japanese Prime Minister Yoshihide Suga <a href="/article/news/nation-world/japans-pm-vows-olympics-will-be-proof-of-victory-over-virus/507-3d3c19ad-cdfd-4b3a-82a2-db0480c91d51">is framing the Olympics</a> as “a proof of human victory against the coronavirus.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Q: Will these Olympics look different?</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A: Almost certainly. First, athletes will be told to arrive later than usual, and leave early. The idea is to keep the Athletes' Village sparsely populated. It's hard to imagine much interaction between athletes, the public and the media. Fewer athletes than usual are likely to appear in the opening ceremony. Japan media are reporting only 6,000 Olympic athletes will take part. The Olympics involve 11,000 athletes.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>However, from the perspective of the television viewer, everything may look similar to previous Olympics. The venues are basically TV stages, and they look the same from one Olympics to the next. Fans are now accustomed to viewing sports events in empty stadiums.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>One caveat. Ticket sales account for $800 million in income for local organizers. No fans means lost revenue and more costs. Those costs must be absorbed by Japanese government entities. Several Japan government audits have estimated Olympic spending at $25 billion or more. All but $6.7 billion is public money. Local sponsors have also poured in $3.5 billion to the games. Will they get much “bang for their buck?”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Q: Why all the skeptical comments recently from several insiders — mainly senior IOC member Dick Pound, and Japanese minister Taro Kono.</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A: Pound and Kono both answered the questions they were asked.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pound was asked about the Olympics taking place. “I can’t be certain because the ongoing elephant in the room would be the surges in the virus." He also suggested athletes should be a high priority for a vaccine because they serve as “role models.” That contradicted IOC President Thomas Bach, who has said athletes should not be a priority.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Kono, a member of Suga's cabinet, acknowledged in an interview that the Olympics are in doubt.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I should say anything is possible,” Kono said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Kono is the former defense minister and is now the minister for administrative and regulatory reform. On Monday he was put in charge of Japan's vaccine program.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It could go either way,” he added of the Olympics.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Q: Will vaccinations be required?</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A: Not clear. Bach has urged all “participants”to be vaccinated. But he's said athletes will not be required to. But that was the IOC speaking. The Japanese government could override this with different rules for entry and requirements for quarantines.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Q: I see the Australian Open is having problems. What can the IOC learn there?</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A: About 1,200 players, staff, media have arrived for next month's Australian Open. All participants were required to return negative COVID-19 tests before boarding flights for Australia. As of Tuesday, nine on those on the flights tested positive when landing in Australia. That has forced 72 players into a 14-day lockdown — since they were exposed on flights — as well as all other passengers on those flights.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Now do the math. The Olympics and Paralympics will involve 15,400 athletes. And tens of thousands of staff, officials, judges, media and broadcasters. And dozen of venues. Athletes are sure to be affected, jeopardizing years of training and for most — their only shot at a medal.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/japans-pm-vows-olympics-will-be-proof-of-victory-over-virus/507-3d3c19ad-cdfd-4b3a-82a2-db0480c91d51">Japan's prime minister vows Olympics will be proof of victory over coronavirus</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/ioc-japan-press-ahead-with-tokyo-games/507-3e7e63ec-9847-4418-9194-656cac78ef9a">IOC, Japan press ahead with Tokyo Games</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_1140x641.jpg 1140w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/CCT/images/f67f9135-3c9f-4c5f-a92b-3622deaf4e58/f67f9135-3c9f-4c5f-a92b-3622deaf4e58_1140x641.jpg 1140w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE - Sept. 9, 220, Tokyo, Japan (AP Photo/Kiichiro Sato, File)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>TEGNA's Travis Pittman contributed to this report.</em></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Will Olympics be canceled? 6 questions answered and what to watch for",
  "datePublished": "12:33 AM CST January 19, 2021",
  "dateModified": "12:33 AM CST January 19, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.localmemphis.com/article/news/nation-world/tokyo-olympics-questions-coronavirus/507-22b1e50e-a9f2-4da3-82c8-1c076c6e3f6a"
  },
  "author": {
    "@type": "Person",
    "name": "STEPHEN WADE  AP Sports Writer"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WATN",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.localmemphis.com/assets/shared-images/amp-logos/watn.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.localmemphis.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=327" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=327" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WATN-TV" src="/assets/shared-images/logos/watn.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.localmemphis.com/watnjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.localmemphis.com/pdfs/WATN-EEO-Memphis_3-23-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WATN-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WATN" src="/assets/shared-images/logos/watn.png" />
    </div>
    <h2 class="notifications__heading">WATN would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/watn.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyBPg5Xh3TKVi8JpfcsQVVd8Gp7cMkir8bA" data-project-id="watn-news-app" data-sender-id="491175555425" data-app-id="1:491175555425:web:3b25a3bdfa52e9d702d520">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-34";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-34');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>