<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.11" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Why Friday the 13th is considered bad luck | localmemphis.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.11.11" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.11"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.11" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.11" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WATN.png?ver=2.4.11.11" />
        <link rel="canonical" href="https://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" />
        <link rel="alternate" href="https://www.localmemphis.com/mobile/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" />
                    <link rel="amphtml" href="https://www.localmemphis.com/amp/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" />
        <meta itemprop="datePublished" content="11/13/2020 3:46:15 PM" />
        <meta itemprop="dateModified" content="11/13/2020 3:46:14 PM" />
        <meta itemprop="url" content="https://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
        <meta property="og:title" content="Why is Friday the 13th so unlucky?">
        <meta property="og:description" content="For some, opening an umbrella indoors or crossing paths with a black cat are bad luck. And on Friday the 13th, they won&#x27;t take any chances at all. But why?">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WCNC/images/321a99c5-15ac-4358-bcfe-b23ec8d83d2e/321a99c5-15ac-4358-bcfe-b23ec8d83d2e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11/13/2020 3:46:15 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Why is Friday the 13th so unlucky?">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WCNC/images/321a99c5-15ac-4358-bcfe-b23ec8d83d2e/321a99c5-15ac-4358-bcfe-b23ec8d83d2e_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/WCNC/images/321a99c5-15ac-4358-bcfe-b23ec8d83d2e/321a99c5-15ac-4358-bcfe-b23ec8d83d2e_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="localmemphis">
        <meta name="twitter:description" content="For some, opening an umbrella indoors or crossing paths with a black cat are bad luck. And on Friday the 13th, they won&#x27;t take any chances at all. But why?">
        <meta name="twitter:domain" content="www.localmemphis.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="localmemphis.com" />
            <meta name="description" content="Whether you avoid black cats or don&#x27;t open umbrellas indoors, almost everyone has a superstition. So why are so many people afraid of Friday the 13th?" />
            <meta property="fb:app_id" content="4113903171968852" />
            <meta property="og:site_name" content="localmemphis.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11/13/2020 3:46:15 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f8dbd4bf-f0d2-4392-8583-946beac9c785"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tn-memphis-WATN-B3396_DesktopTablet" data-section="news" data-subsection="weird" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Memphis, TN" data-subcategory="weird" data-keywords="0" data-document-title="Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com" data-ga-property-id="UA-37144901-34" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" data-canonical-url="https://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" data-asset-id="ec0c5b3b-96dc-420a-879a-ebee95e9a314" data-article-keywords="weird,life,holidays,news" data-content-title="Why is Friday the 13th so unlucky?" data-content-categories="weird,life,holidays,news" data-content-score="84" data-tracking-tags="" data-t1-publisher="Vincent Lee" data-call-letters="WATN" data-article-byline="WCNC Staff, Carolyn Bruck" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Why is Friday the 13th so unlucky?" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/watn.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="522" data-primarydomain="localmemphis.com" data-call-letters="WATN" data-twitter-id="localmemphis" data-fban="4113903171968852" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="ec0c5b3b-96dc-420a-879a-ebee95e9a314" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" data-gptid="tn-memphis-WATN-B3396_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/watn-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="546" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_universal/news/weird"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="4113903171968852"
        data-twitter-id="localmemphis">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/watn.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">I-Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/good-news" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Good News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cool-schools" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Cool School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cool-kid" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Cool Kid</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/breaking-down-the-latest-covid-19-data-in-memphis-the-mid-south/522-05c51aad-af62-4de4-8525-bf196627bc13" aria-label="Read Breaking down the latest COVID-19 data in Memphis &amp; the Mid-South: 3,733 new cases &amp; 64 new deaths in Tennessee; TN breaks 300,000 cases total">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f/600a51e3-7e8f-4a37-a9ff-6c1fee1fd40f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/breaking-down-the-latest-covid-19-data-in-memphis-the-mid-south/522-05c51aad-af62-4de4-8525-bf196627bc13">Breaking down the latest COVID-19 data in Memphis &amp; the Mid-South: 3,733 new cases &amp; 64 new deaths in Tennessee; TN breaks 300,000 cases total</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/community/paint-memphis-murals-vandalized-by-mystery-tagger-karen/522-9f06bb18-a958-41a0-bfbc-21b3d785dfd6" aria-label="Read Who is the mystery tagger spray painting &quot;Karen&quot; on Paint Memphis murals">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/b59083df-99ff-4a98-8cc2-81a229c0f1b5/b59083df-99ff-4a98-8cc2-81a229c0f1b5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/paint-memphis-murals-vandalized-by-mystery-tagger-karen/522-9f06bb18-a958-41a0-bfbc-21b3d785dfd6">Who is the mystery tagger spray painting &quot;Karen&quot; on Paint Memphis murals</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/accuweather/hurricane-etas-central-america-rampage-victims-still-await-rescue/507-87adc3f2-4b11-44e6-84ac-a05a37768660" aria-label="Read A week after Hurricane Eta&#x27;s Central America rampage, victims still await rescue">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/bc375114-9f7b-4101-be51-0461b60b1418/bc375114-9f7b-4101-be51-0461b60b1418_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/accuweather/hurricane-etas-central-america-rampage-victims-still-await-rescue/507-87adc3f2-4b11-44e6-84ac-a05a37768660">A week after Hurricane Eta&#x27;s Central America rampage, victims still await rescue</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/accuweather/tropical-depression-31-forms-over-the-caribbean-track-forecast/507-1abb3ac5-9a46-445d-aefa-2929c989469e" aria-label="Read Tropical Depression 31 forms over the Caribbean">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/b73d43ee-21ba-4660-a595-0fa291ad87e8/b73d43ee-21ba-4660-a595-0fa291ad87e8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/accuweather/tropical-depression-31-forms-over-the-caribbean-track-forecast/507-1abb3ac5-9a46-445d-aefa-2929c989469e">Tropical Depression 31 forms over the Caribbean</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-live" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Local Prep Live</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/high-school-sports-blast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Sonic High School Sports Blast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tigers-den" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Tiger&#x27;s Den</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/grizz-nation" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Grizz Nation</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rebels-report" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Rebels Report</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/miami-marlins-hire-first-female-general-manager/507-34a832a4-db5c-446f-a8d9-9768dd6f627c" aria-label="Read Miami Marlins hire Kim Ng as MLB&#x27;s first female general manager">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/miami-marlins-hire-first-female-general-manager/507-34a832a4-db5c-446f-a8d9-9768dd6f627c">Miami Marlins hire Kim Ng as MLB&#x27;s first female general manager</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/local-sports/memphis-tigers-basketball-2020-21-season-ticke/522-a49b5d8d-f7b0-4ccb-bc57-39c4cf546cd9" aria-label="Read Memphis Tigers basketball 2020-21 season ticket process announced">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/1820d093-4cb6-4981-b78f-6013a44bc203/1820d093-4cb6-4981-b78f-6013a44bc203_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/local-sports/memphis-tigers-basketball-2020-21-season-ticke/522-a49b5d8d-f7b0-4ccb-bc57-39c4cf546cd9">Memphis Tigers basketball 2020-21 season ticket process announced</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://tegna.jobs.net/jobsearch?company=WATN%2FWLMT" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/miami-marlins-hire-first-female-general-manager/507-34a832a4-db5c-446f-a8d9-9768dd6f627c" aria-label="Read Miami Marlins hire Kim Ng as MLB&#x27;s first female general manager">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/650e6477-b813-469d-a966-51d18c021b34/650e6477-b813-469d-a966-51d18c021b34_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/miami-marlins-hire-first-female-general-manager/507-34a832a4-db5c-446f-a8d9-9768dd6f627c">Miami Marlins hire Kim Ng as MLB&#x27;s first female general manager</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/arkansas-covid19-winter-task-force/527-a9b46361-7c5b-499e-931d-f3a81405fdd4" aria-label="Read Gov. Hutchinson appoints COVID-19 Winter Task Force for Arkansas">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_16x9.jpg 16w, https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_140x79.jpg 140w, https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_360x203.jpg 360w, https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_540x304.jpg 540w, https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_750x422.jpg 750w, https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WATN/images/49644eb7-541b-4849-b943-7190fc81ebd2/49644eb7-541b-4849-b943-7190fc81ebd2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/arkansas-covid19-winter-task-force/527-a9b46361-7c5b-499e-931d-f3a81405fdd4">Gov. Hutchinson appoints COVID-19 Winter Task Force for Arkansas</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search localmemphis.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/masthead_sponsor/news/weird"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">64&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Memphis, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">COVID-19 News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.localmemphis.com/video/news/community/uncomfortable-conversation-racism-white-fragility-privilege-medical-bias-part-1/522-a5569b33-c409-4058-9fd2-61c0d2289872">Uncomfortable Conversations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/findit">Find it</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local24-this-week">Local 24 This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.cwtv.com/">CW 30</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Memphis News &amp; Weather | Memphis, TN | WATN - localmemphis.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="ec0c5b3b-96dc-420a-879a-ebee95e9a314"
         data-title="Why is Friday the 13th so unlucky?"
         data-seo-title="Why Friday the 13th is considered bad luck"
         data-abstract="For some, opening an umbrella indoors or crossing paths with a black cat are bad luck. And on Friday the 13th, they won&#x27;t take any chances at all. But why?"
         data-section="news"
         data-subsection="weird"
         data-topic=""
         data-subtopic=""
         data-url="www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314"
         data-gpt-network-code="32805352"
         data-categories="weird, life, holidays, news"
         data-author="WCNC Staff, Carolyn Bruck"
         data-keywords="[&#xD;&#xA;  &quot;weird&quot;,&#xD;&#xA;  &quot;life&quot;,&#xD;&#xA;  &quot;holidays&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Vincent Lee">
    <a class="article__category" href="/section/weird">Weird</a>
    <h1 class="article__headline">Why is Friday the 13th so unlucky?</h1>
    <div class="article__summary">For some, opening an umbrella indoors or crossing paths with a black cat are bad luck. And on Friday the 13th, they won't take any chances at all. But why?</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WCNC/videos/e78eb4cb-b7d0-424e-ac2e-a1ddf72ccacb/e78eb4cb-b7d0-424e-ac2e-a1ddf72ccacb.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WCNC/images/9d0a7331-d3d1-4f81-a971-da89c30b829b/9d0a7331-d3d1-4f81-a971-da89c30b829b_1920x1080.jpg"
             data-title="Why Friday the 13th is unlucky"
             data-description="From avoiding mirrors and ladders to running from black cats and wearing the wrong colors, we all have our superstitions, especially on Friday the 13th. But why?"
             data-site="275"
             data-id="e78eb4cb-b7d0-424e-ac2e-a1ddf72ccacb"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.localmemphis.com/video/news/weird/why-friday-the-13th-is-unlucky/275-e78eb4cb-b7d0-424e-ac2e-a1ddf72ccacb"
             data-origin="clipping"
             data-section="news"
             data-subsection="weird"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="2DzxpuPI"
             data-related-media-id="cilfLms2"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="69"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WCNC/images/9d0a7331-d3d1-4f81-a971-da89c30b829b/9d0a7331-d3d1-4f81-a971-da89c30b829b_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Why Friday the 13th is unlucky",
                    "description": "From avoiding mirrors and ladders to running from black cats and wearing the wrong colors, we all have our superstitions, especially on Friday the 13th. But why?",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WCNC/images/9d0a7331-d3d1-4f81-a971-da89c30b829b/9d0a7331-d3d1-4f81-a971-da89c30b829b_1920x1080.jpg",
                    "uploadDate": "11/13/2020 10:21:18 AM",
                    "duration": "69",
                    "contentUrl": "https://www.localmemphis.com/video/news/weird/why-friday-the-13th-is-unlucky/275-e78eb4cb-b7d0-424e-ac2e-a1ddf72ccacb",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/e78eb4cb-b7d0-424e-ac2e-a1ddf72ccacb/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> WCNC Staff, Carolyn Bruck
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:46 AM CST November 13, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 9:46 AM CST November 13, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=4113903171968852&display=popup&href=http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314&redirect_uri=http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Why%20is%20Friday%20the%2013th%20so%20unlucky?&url=http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314&via=localmemphis" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>CHARLOTTE, N.C. — Friday is Nov. 13, which means it's the dreaded Friday the 13th. So whatever you do, don't walk under any ladders, spill any salts, cross paths with a black cat or smash a mirror.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whatever your superstition is, chances are there's something you feel is bad luck. For many people, Friday the 13th is a sign of bad things to come. Some people are so afraid of the bad luck they'll avoid getting married, traveling or even going to work. In fact, Friday the 13th has a huge impact on businesses, <a href="https://www.cnbc.com/id/38691586">costing them an estimated $800 million per year in lost revenue</a>, according to CNBC.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_mid1/news/weird"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/email"><strong>Never miss a story. Get the morning's top headlines sent directly to your inbox with the Wake Up Charlotte newsletter</strong></a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So why did people become so afraid of Friday the 13th?&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Historians aren't actually sure when it started, but the number 13 has a long history of being the odd one out. Some suspect it may go back to when the first calendar was created. The number 12 worked out so well that an oddball, prime number behind it just felt out of place.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/weird/demon-baby-ultrasound-surprises-parents/67-8386c322-ce24-4400-a8e0-fb23d77a1142">'Demon' baby ultrasound shocks p</a></strong><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/weird/demon-baby-ultrasound-surprises-parents/67-8386c322-ce24-4400-a8e0-fb23d77a1142">arents</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fridays have also been considered unlucky since biblical times. It's supposed to be the day of the week Jesus was crucified, so when the two collide, a lot of people feel it's a recipe for disaster. Which is bad news, because any month that starts on a Sunday will have Friday the 13th.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/al-roker-recovering-at-home-after-surgery-to-remove-prostate/531-cf10e0ab-d420-442f-914d-984f5a39ca8a">Al Roker recovering at home after surgery to remove prostate</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FrUctFPEocWM%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DrUctFPEocWM&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FrUctFPEocWM%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Why is Friday the 13th so unlucky?",
  "datePublished": "9:46 AM CST November 13, 2020",
  "dateModified": "9:46 AM CST November 13, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.localmemphis.com/article/news/weird/why-is-friday-the-13th-bad-luck/275-ec0c5b3b-96dc-420a-879a-ebee95e9a314"
  },
  "author": {
    "@type": "Person",
    "name": "WCNC Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WATN",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.localmemphis.com/assets/shared-images/amp-logos/watn.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.localmemphis.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/weird"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_atf/news/weird&amp;sz=300x250|300x600&amp;c=147" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/weird"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-memphis-WATN-B3396_DesktopTablet/article_flex_btf/news/weird&amp;sz=970x250|728x90|1140x286|1x1&amp;c=148" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WATN-TV" src="/assets/shared-images/logos/watn.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://tegna.jobs.net/jobsearch?company=WATN%2FWLMT" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.localmemphis.com/pdfs/WATN-EEO-Memphis_3-23-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WATN-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-memphis-WATN-B3396_DesktopTablet/exit_interstitial/news/weird"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WATN" src="/assets/shared-images/logos/watn.png" />
    </div>
    <h2 class="notifications__heading">WATN would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/watn.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.11">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyBPg5Xh3TKVi8JpfcsQVVd8Gp7cMkir8bA" data-project-id="watn-news-app" data-sender-id="491175555425" data-app-id="1:491175555425:web:3b25a3bdfa52e9d702d520">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-34";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-34');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>