
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.localmemphis.com\/tag\/post-partum-pain\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "localmemphis.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TKT82P");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Post-partum Pain | WATN - Local 24</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WATN - Local 24 &raquo; Feed" href="https://www.localmemphis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATN - Local 24 &raquo; Comments Feed" href="https://www.localmemphis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATN - Local 24 &raquo; Post-partum Pain Tag Feed" href="https://www.localmemphis.com/tag/post-partum-pain/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.localmemphis.com\/tag\/post-partum-pain\/","page_slug":"post-partum-pain","page_type":"subindex","page_category":"","article_id":"","subpath":"\/post_partum_pain"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='The Latest News and Updates in Post-partum Pain brought to you by the team at WATN - Local 24: ' /><!-- WP SEO -->
<meta name='google-site-verification' content='dWP9jHh1OpYT_hksHcjJ6Mu1LbLfkX1kAaGd2xHlA0s' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.localmemphis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #721118;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.localmemphis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.localmemphis.com/wp-content/themes/nexstar/client/build/css/global.9d98b6fc0f5a1d1e8730.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.localmemphis.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.2.0.1' media='all' />
<script src='https://www.localmemphis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.localmemphis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.localmemphis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.localmemphis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.localmemphis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
			<meta property="fb:pages" content="507261049336675" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Post-partum Pain | WATN - Local 24" />
<meta property="og:url" content="https://www.localmemphis.com/tag/post-partum-pain/" />
<meta property="og:description" content="Local News, Weather, and Sports in the Midsouth" />
<meta property="og:site_name" content="WATN - Local 24" />
<meta property="og:image" content="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/05/localmemphis_digitalbrand-min.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:description" content="Local News, Weather, and Sports in the Midsouth" />
<meta name="twitter:title" content="Post-partum Pain | WATN - Local 24" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="archive tag tag-post-partum-pain tag-1584 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKT82P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.localmemphis.com/" rel="home">WATN - Local 24</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.localmemphis.com/" rel="home">
						<img src="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/05/localmemphis_digitalbrand-min.png" alt="WATN/WLMT" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.localmemphis.com/wp-content/uploads/sites/60/2019/05/localmemphis_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.localmemphis.com/weather/">
							<span class="site-header__weather-region">Memphis</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">46&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-105"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.localmemphis.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-4042"><a href="https://www.localmemphis.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-4046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4046"><a href="https://www.localmemphis.com/news/local-news/">Local News</a></li>
	<li id="menu-item-89910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89910"><a href="https://www.localmemphis.com/news/national/">National News</a></li>
	<li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59934"><a href="https://www.localmemphis.com/news/local-i-team/">Local I-Team</a></li>
	<li id="menu-item-128665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128665"><a href="https://www.localmemphis.com/news/web-extras/">Web Extras</a></li>
	<li id="menu-item-59868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59868"><a href="https://www.localmemphis.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-59964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59964"><a href="https://www.localmemphis.com/news/local-elections/">Local Elections</a></li>
	<li id="menu-item-65681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65681"><a href="https://www.localmemphis.com/news/local-biz/">Local Business</a></li>
	<li id="menu-item-59878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59878"><a href="https://www.localmemphis.com/news/local-good-news/">Local Good News</a></li>
	<li id="menu-item-59877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59877"><a href="https://www.localmemphis.com/news/local-cool-school/">Local Cool School</a></li>
	<li id="menu-item-59879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59879"><a href="https://www.localmemphis.com/news/local-health-alert/">Local Health Alert</a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268745"><a href="https://www.localmemphis.com/black-history/">Black History</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/local-news/funeral-service-for-rodeo-clown-lecile-harris-draws-hundreds-of-family-friends-and-fans/"
									>
			
				Funeral service for rodeo clown Lecile Harris draws hundreds of family, friends, and fans
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/news/local-news/funeral-service-for-rodeo-clown-lecile-harris-draws-hundreds-of-family-friends-and-fans/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Funeral-service-for-rodeo-clown-Lecile-Harris-draws-hundreds-of-family-friends-and-fans.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/crime/memphis-womans-dogs-stolen-during-home-burglary/"
									>
			
				Memphis woman’s dogs stolen during home burglary
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/local-24-this-week/residency-requirements-super-tuesday-memphis-city-budget-and-the-memphis-housing-market-are-topics-on-local-24-this-week/"
									>
			
				Residency requirements, Super Tuesday, Memphis city budget, and the Memphis housing market are topics on Local 24 This Week
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/national-news/kobe-bryant-memorial-service-set-for-monday-in-los-angeles/"
									>
			
				Kobe Bryant memorial service set for Monday in Los Angeles
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/national-news/justice-sotomayor-issues-scathing-dissent-about-immigration/"
									>
			
				Justice Sotomayor issues scathing dissent about immigration
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-77660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77660"><a href="https://www.localmemphis.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-78747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78747"><a href="https://www.localmemphis.com/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-78746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78746"><a href="https://www.localmemphis.com/interactive-radar/">Interactive Radar</a></li>
</ul>
</div></div></li>
<li id="menu-item-4043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4043"><a href="https://www.localmemphis.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-59935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59935"><a href="https://www.localmemphis.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59933"><a href="https://www.localmemphis.com/local-prep-live/">Local Prep Live</a></li>
	<li id="menu-item-158036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158036"><a href="https://www.localmemphis.com/football-scores/">High School Football Scores</a></li>
	<li id="menu-item-167308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167308"><a href="https://www.localmemphis.com/sonic-high-school-sports-blast/">Sonic High School Sports Blast</a></li>
	<li id="menu-item-59987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59987"><a href="https://www.localmemphis.com/sports/grizz-nation/">Grizz Nation</a></li>
	<li id="menu-item-59953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59953"><a href="https://www.localmemphis.com/sports/rebels-report/">Rebels Report</a></li>
	<li id="menu-item-59960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59960"><a href="https://www.localmemphis.com/sports/tigers-den/">Tigers Den</a></li>
	<li id="menu-item-59961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59961"><a href="https://www.localmemphis.com/ap-state-mississippi/vols-country/">Vols Country</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/national-news/kobe-bryant-memorial-service-set-for-monday-in-los-angeles/"
									>
			
				Kobe Bryant memorial service set for Monday in Los Angeles
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/news/national-news/kobe-bryant-memorial-service-set-for-monday-in-los-angeles/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Kobe-Bryant-memorial-service-set-for-Monday-in-Los-Angeles.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/sports/grizz-nation/grizzlies-jackson-out-at-least-2-weeks-with-sprained-knee/"
									>
			
				Grizzlies: Jackson out at least 2 weeks with sprained knee
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/sports/local-sports/memphis-redbirds-single-game-tickets-on-sale-now-opening-night-is-april-9/"
									>
			
				Memphis Redbirds single-game tickets on sale now, opening night is April 9
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/sports/grizz-nation/barnes-makes-7-3-pointers-in-kings-win-over-grizzlies/"
									>
			
				Barnes makes 7 3-pointers in Kings&#8217; win over Grizzlies
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/sports/tigers-den/tigers-claw-pirates-beating-east-carolina-77-73/"
									>
			
				Tigers claw Pirates, beating East Carolina 77-73
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-76029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76029"><a href="http://localmemphis.com">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-65709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65709"><a href="https://www.localmemphis.com/your-local-experts/">Your Local Experts</a></li>
	<li id="menu-item-59993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59993"><a href="https://www.localmemphis.com/local-24-this-week/">Local 24 This Week</a></li>
	<li id="menu-item-76316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://www.localmemphis.com/calendar/">Event Calendar</a></li>
	<li id="menu-item-59994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59994"><a href="https://www.localmemphis.com/local-cares/">Local 24 Cares</a></li>
	<li id="menu-item-65707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65707"><a href="https://www.localmemphis.com/cw-30-starrs/">CW 30 Starrs</a></li>
	<li id="menu-item-125252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125252"><a href="https://www.localmemphis.com/pick-a-pet/">Pick-A-Pet</a></li>
</ul>
</div></div></li>
<li id="menu-item-59992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59992"><a href="https://www.localmemphis.com/lml/">Local Memphis Live</a></li>
<li id="menu-item-60085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60085"><a href="https://www.localmemphis.com/contests/">Contests</a></li>
<li id="menu-item-79135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79135"><a href="/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-65710" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-65710"><a href="https://www.localmemphis.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-103655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103655"><a href="https://www.localmemphis.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-65706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65706"><a href="https://www.localmemphis.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-204257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204257"><a href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WATN">Careers</a></li>
	<li id="menu-item-65705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65705"><a href="https://www.localmemphis.com/tv-schedule/">TV Schedule</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.localmemphis.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
									<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
					
	<h1 class="article-list__heading">
		Post-partum Pain	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/newsfeed-now/opioid-addiction-emerges-among-new-mothers-data-shows/"
									>
			
				Opioid addiction emerges among new mothers, data shows
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/news/newsfeed-now/">Newsfeed Now</a> / <time datetime="2019-03-01T15:43:40-06:00">12 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.localmemphis.com/news/newsfeed-now/opioid-addiction-emerges-among-new-mothers-data-shows/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?resize=2560%2C1440&#038;ssl=1"
		alt="opioid addiction new moms_1551228417871.png-60106293-60106293.jpg"
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?w=640&amp;h=360&amp;crop=1 640w, https://www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/03/opioid20addiction20new20moms_1551228417871.png_75067756_ver1.0.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 60vw"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


					<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
													<span class="ad_unit__label">Sponsored By</span>
												<div class="ad-unit__content">
							  <div   id="acm-ad-tag-microbar-microbar"   data-slot='{"pos":"microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[0,0],[[88,31]]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"microbar","tag_id":"microbar","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"microbar","fold":"mid","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-microbar-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  						</div>
					</aside>
				</section>
					
					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Weather Forecast</h2>
	<a class="weather-widget__content" href="https://www.localmemphis.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				46&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				45&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Rain</span>
			<span class="weather-widget__item-precipitation">
				Precip: 90&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				60&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-84"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers and thunderstorms</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-5" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		What's Trending Now	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/find-it/tennessee-driver-license-services/"
									>
			
				Tennessee driver license services
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/find-it/">Find It</a> / <time datetime="2020-02-20T19:40:14-06:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/find-it/tennessee-driver-license-services/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Tennessee Driver License_-9199906378177624552"
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2015/03/Story_1984454_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/crime/memphis-womans-dogs-stolen-during-home-burglary/"
									>
			
				Memphis woman’s dogs stolen during home burglary
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/crime/">Crime</a> / <time datetime="2020-02-23T21:46:51-06:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/crime/memphis-womans-dogs-stolen-during-home-burglary/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/Memphis-woman’s-dogs-stolen-during-home-burglary.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/local-news/university-of-memphis-graduate-tests-positive-for-coronavirus/"
									>
			
				University of Memphis graduate tests positive for coronavirus in Japan
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/news/local-news/">Local News</a> / <time datetime="2020-02-22T16:53:34-06:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/news/local-news/university-of-memphis-graduate-tests-positive-for-coronavirus/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Local 24 Generic"
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2016/01/Story20_OP_22_CP__1437236476955_2340461_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/local-news/theres-no-love-for-memphis-potholes/"
									>
			
				There&#8217;s no love for Memphis potholes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/news/local-news/">Local News</a> / <time datetime="2020-02-14T22:12:14-06:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/news/local-news/theres-no-love-for-memphis-potholes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-14-20-potholes.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/crime/15-year-old-charged-with-murder-of-desoto-county-woman/"
									>
			
				15-year-old charged with murder of Desoto County woman
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/crime/">Crime</a> / <time datetime="2020-01-06T19:45:56-06:00">2 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/crime/15-year-old-charged-with-murder-of-desoto-county-woman/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?w=360&amp;h=631&amp;crop=1 360w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?resize=540%2C960&amp;ssl=1 540w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/01/1-6-20-Joshua-Easley-mugshot.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/entertainment-news/the-color-purple-returns-to-theaters-for-35th-anniversary/"
									>
			
				&#8216;The Color Purple&#8217; returns to theaters for 35th anniversary
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/entertainment-news/">Entertainment</a> / <time datetime="2020-02-20T11:11:18-06:00">4 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/entertainment-news/the-color-purple-returns-to-theaters-for-35th-anniversary/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-20-20-color-purple.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/news/local-news/judge-in-noura-jackson-trial-speaks-about-the-case-for-first-time/"
									>
			
				Judge In Noura Jackson Trial Speaks About The Case For First Time
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/news/local-news/">Local News</a> / <time datetime="2017-02-16T19:41:33-06:00">3 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/news/local-news/judge-in-noura-jackson-trial-speaks-about-the-case-for-first-time/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Judge In Noura Jackson Trial Speaks About The Case For First"
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2017/02/Judge20In20Noura20Jackson20Trial20Speaks20About20The20Case20For20First_17031120_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/local-safety-alert/little-rock-police-warn-about-scam-where-woman-and-child-ask-to-use-bathroom-to-steal-from-home/"
									>
			
				Police in Arkansas warn about scam where woman and child ask to use bathroom to steal from home
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/local-safety-alert/">Local Safety Alert</a> / <time datetime="2020-02-21T10:18:28-06:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/local-safety-alert/little-rock-police-warn-about-scam-where-woman-and-child-ask-to-use-bathroom-to-steal-from-home/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/2-21-20-ar-scam.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/entertainment-news/luke-combs-headed-to-fedexforum-in-september-with-special-guests-ashley-mcbryde-and-ray-fulcher/"
									>
			
				Luke Combs headed to FedExForum in September, with special guests Ashley McBryde and Ray Fulcher
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/entertainment-news/">Entertainment</a> / <time datetime="2020-02-20T09:52:07-06:00">4 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/entertainment-news/luke-combs-headed-to-fedexforum-in-september-with-special-guests-ashley-mcbryde-and-ray-fulcher/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2020/02/GettyImages-1193929520.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/entertainment-news/printable-oscars-2020-ballot-make-your-movie-picks/"
									>
			
				Printable Oscars 2020 ballot | Make your movie picks
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/entertainment-news/">Entertainment</a> / <time datetime="2020-01-13T16:17:19-06:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localmemphis.com/entertainment-news/printable-oscars-2020-ballot-make-your-movie-picks/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localmemphis.com/wp-content/uploads/sites/60/2020/01/e5e45beeec634ca2a40041f87e79522e.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


			</section>
			</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localmemphis.com/malco-movie-mondays/#//"
									>
			
				Malco Movie Mondays Contest
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-12-09T15:47:14-06:00">3 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.localmemphis.com/malco-movie-mondays/#//"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localmemphis.com/wp-content/uploads/sites/60/2019/06/MALCO-MOVIE-MONDAYS-FS.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="http://playhouseonthesquare.org/"
					target="_blank"				>
			
				Playhouse on the Square
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localmemphis.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-06-18T14:00:30-05:00">8 months ago</time>		</footer>
	
	
	
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
			</section>
			</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Event Calendar</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="5923"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
</div></div></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.localmemphis.com/" rel="home">
				<img src="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/05/localmemphis_digitalbrand-min.png" alt="WATN/WLMT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/LocalMemphis/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/LocalMemphis?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/localmemphis/?hl=en">
					<img src="https://www.localmemphis.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCwG8tm-dZVur_4S1DnGMaeA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/localmemphis-com/id585367545">
						<img src="https://www.localmemphis.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wpty&#038;hl=en_US">
						<img src="https://www.localmemphis.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-156523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156523"><a href="https://www.localmemphis.com/news/">News</a></li>
<li id="menu-item-156524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156524"><a href="https://www.localmemphis.com/weather/">Weather</a></li>
<li id="menu-item-156525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156525"><a href="https://www.localmemphis.com/sports/">Sports</a></li>
<li id="menu-item-156526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156526"><a href="https://www.localmemphis.com/calendar/">Event Calendar</a></li>
<li id="menu-item-156527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156527"><a href="https://www.localmemphis.com/your-local-experts/">Your Local Experts</a></li>
<li id="menu-item-156529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156529"><a href="https://www.localmemphis.com/lml/">Local Memphis Live</a></li>
<li id="menu-item-156530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156530"><a href="https://www.localmemphis.com/contests/">Contests</a></li>
<li id="menu-item-156532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156532"><a href="https://www.localmemphis.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-4049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049"><a href="https://www.localmemphis.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4050"><a href="https://www.localmemphis.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-241892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241892"><a href="https://www.localmemphis.com/do-not-sell-my-information/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-4051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4051"><a href="https://www.localmemphis.com/contact-us/">Contact Us</a></li>
<li id="menu-item-156519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156519"><a href="https://publicfiles.fcc.gov/tv-profile/watn-tv">WATN FCC Public File</a></li>
<li id="menu-item-156520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156520"><a href="https://publicfiles.fcc.gov/tv-profile/wlmt">WLMT FCC Public File</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
									<a href="https://www.tegna.com/">
					<img src="https://www.localmemphis.com/wp-content/uploads/sites/60/2019/09/tegna-logo-white-320x136px-1.png" alt="">
				</a>
						</div>
	<div class="site-footer__copyright">
		©TEGNA Inc. 2019. All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.watn","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"post-partum-pain"}'   data-path='/5678/nx.watn/post_partum_pain/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.localmemphis.com\/wp-json\/","nonce":"b3a31b4ad9","versionString":"wp\/v2\/"};
</script>
<script src='https://www.localmemphis.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://www.localmemphis.com/wp-content/themes/nexstar/client/build/js/global.313752abbada8b3c366e.bundle.min.js?ver=1.0'></script>
<script src='https://www.localmemphis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'162794647',post:'0',tz:'-6',srv:'www.localmemphis.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794647', '0' ]);
</script>

</body>
</html>
